» Willkommen auf AMD Overclocking «

luis
offline



Basic OC
12 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 2800 MHz
52°C mit 1.152 Volt


Hallo Leutz ... .

bin schwer am abkotzen ......

Ich habe mir einen neuen Bigtower gekauft ( Chieftec Mesh ) .

Habe alles schön brav umgebaut und .... @ default läuft alles super .

Nun wollte ich meine OC Einstellungen wieder eingeben :

RAM 166
CPU RATIO 9
HT 800
FSB 245

lief bis Gestern stabiel mit 2,2 GhZ ( XP 3500 )

Heute im neuen Gehäuse schafft die CPU USW alles , aber dann findet das undankbare Miststück ( PC ) meine 2 Sata Raid 0 Platten nicht mehr .

Fehlermeldung ist dann " kein Raid array gefunden " .

Gehe ich auf default Einstellungen , schurrt der PS .

Lieg das vielleicht am Via SATA Controler ?

Oder am Mesh Gehäuse :-)

Bin mittlerweile schwer genervt ......

Habt Ihr einen Tip

Gruß

Luis :godlike:


ASUS P5B ~ E6300 @  2,8 Ghz ~ 4 Gig MDT DDR2 800 ~ TT Big Typhoon @1000 u/min ~ Enermax Liberty 500AWT ~ Seagate Barracuda 320 GB Sata2 ~ X1950Pro Extreme ~ Chieftek Mesh Big gedämmt und umgebaut

Beiträge gesamt: 237 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4483 Tagen | Erstellt: 0:37 am 8. Mai 2006
Compjen
aus Roßlau
offline


OC God
13 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


ja, leigt es soweit ich mich erinner, probier mal die andern SATA Anschlüsse, glaub die am AGP waren fix, weiß es aber nimmer genau, 2 sind fix 2 ham nen bug.. :noidea:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5083 Tagen | Erstellt: 16:02 am 8. Mai 2006
Dragonheart69
aus getrickst
offline



Enhanced OC
12 Jahre dabei !

AMD Phenom II
3000 MHz @ 3000 MHz
38°C mit 1.235 Volt


ja SATA 1+2 haben nen Bug, nimm SATA 3+4 dann müßte es gehen

Beiträge gesamt: 279 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4622 Tagen | Erstellt: 16:30 am 8. Mai 2006
luis
offline



Basic OC
12 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 2800 MHz
52°C mit 1.152 Volt


Hallo , danke für Eure Antworten .

Ich habe aber nur 2 SATA Anschlüsse auf meinem Board .

Ich habe das MSI K8T NEO 2 F

Sollte ich da was übersehen haben  , wo finde ich die ?

Danke ;)


ASUS P5B ~ E6300 @  2,8 Ghz ~ 4 Gig MDT DDR2 800 ~ TT Big Typhoon @1000 u/min ~ Enermax Liberty 500AWT ~ Seagate Barracuda 320 GB Sata2 ~ X1950Pro Extreme ~ Chieftek Mesh Big gedämmt und umgebaut

Beiträge gesamt: 237 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4483 Tagen | Erstellt: 0:14 am 9. Mai 2006
tOWNshIP
offline


OC God
12 Jahre dabei !

AMD K6/2


... wenn der PCI/AGP-Takt gefixed ist, müssten auch die SATA-Ports gefixt sein und damit steht dem OC Türund Tor offen ..

Beiträge gesamt: 2841 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 4412 Tagen | Erstellt: 16:32 am 9. Mai 2006
luis
offline



Basic OC
12 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 2800 MHz
52°C mit 1.152 Volt


Ja , dachte ich auch .

Wenn ich im Bios bei der  Option AGP Frequency  66 Mhz auswähle , dann bootet der PC nicht mehr .
Ich muss dann die Batterie rausmchen . 3 Minuten später bootet er dann wieder .
Ich muss also den AGP Frequency bei " sync with CPU " lassen  .
Warum  wüsste ich auch gerne .

Vielleicht habt ihr dazu eine Idee .

Bios Version ist die 9.2

Mainboard ist das MSI K8TNEO2 F

Via KT800 PRO

Gruß

Luis


ASUS P5B ~ E6300 @  2,8 Ghz ~ 4 Gig MDT DDR2 800 ~ TT Big Typhoon @1000 u/min ~ Enermax Liberty 500AWT ~ Seagate Barracuda 320 GB Sata2 ~ X1950Pro Extreme ~ Chieftek Mesh Big gedämmt und umgebaut

Beiträge gesamt: 237 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4483 Tagen | Erstellt: 1:00 am 10. Mai 2006
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


was für Platten (sata II?)

bios update gemacht?

was für NT hast du


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4511 Tagen | Erstellt: 12:24 am 10. Mai 2006
Kunkel
aus Krefeld
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2660 MHz @ 3800 MHz
51°C mit 1.136 Volt


@luis ich hab bald ein msi neo2 übrig so in einer woche! wenn du es haben wilst hammer board :thumb:

@thread ehmm schuamal im hwluxx forum ob du im mainboard sammelthread was findest zu dem Board! Da steht einiges zu einigen Boards.

ansonsten wie mein vorgänger schon sagte bios update wenn da was hilft!


wann kann ich endlich mein iPhone 3G übertakten?! :megacry:

Beiträge gesamt: 3653 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 5853 Tagen | Erstellt: 1:35 am 11. Mai 2006
Compjen
aus Roßlau
offline


OC God
13 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


wart ma Via Chipsatz :noidea:
die sin doch voll verbuggt diese blöden......
naja ich hatt eauch mal einen bei mir half nur den AGP Teiler auf 8 zu setzten dan ging es so bis~270 stabil (Abit AV8) da war dan aber auch ritze. Somit hieß Via kaufen fpü rmich 2 mal kaufen, die taugen einfach nich zum OC diese Via Chips ;)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5083 Tagen | Erstellt: 12:34 am 11. Mai 2006
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


zumahl einige Via chipsätze probs mit SATAII pladden haben


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4511 Tagen | Erstellt: 13:56 am 11. Mai 2006