» Willkommen auf AMD Overclocking «

Zaphod B
offline



Basic OC
11 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
55°C mit 1.48 Volt


:moin:

Habe nen neuen Opteron 146. Der geht auch ganz gut aber ich kriege ihn nicht Primestable auf 3 GHz.  :noidea:

Hat jemand irgendwelche Tipps dazu?

Läuft im Moment Primestable auf Standardeinstellungen mit 1 V VCore, mit Standard-VCore habe ich bis 2,5 GHz Primestabil getestet.

Windows bootet mit 3 GHz und 1,45 Volt Vcore.

(Geändert von Zaphod B um 12:12 am April 20, 2006)


Windows ist Gehirnzellenmassaker !!!

Beiträge gesamt: 193 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4316 Tagen | Erstellt: 12:09 am 20. April 2006
NolUzR
offline


OC Profi
12 Jahre dabei !


Spannung weiter erhöhen, Kühlung verbessern, Beten, Hoffen, Glück haben... (nicht alles hilft!) :thumb:

Beiträge gesamt: 601 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4570 Tagen | Erstellt: 12:18 am 20. April 2006
Zaphod B
offline



Basic OC
11 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
55°C mit 1.48 Volt


Hab den schon bis 1,6 Volt geprügelt....es geht net stabil :noidea:


Windows ist Gehirnzellenmassaker !!!

Beiträge gesamt: 193 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4316 Tagen | Erstellt: 12:21 am 20. April 2006
Maddini
aus Wien
offline



OC God
11 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


was hast für temps? ram und HT sind eh nicht zu hoch??


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4730 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 4328 Tagen | Erstellt: 12:27 am 20. April 2006
CMcRae
aus LA Landshut
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


aber deine speicher hast du schon mal getestet ob die mit diesem opteron auch die 300 mitmachen???

teste mal mit ramteiler...


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5186 Tagen | Erstellt: 12:32 am 20. April 2006
Zaphod B
offline



Basic OC
11 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
55°C mit 1.48 Volt


Also der Speicher läuft auf 300 MHz 1:1 bei 1 T mit 2,9 Volt (memtest getestet).

Windows startet Programme starten, stundenlang zocken kein Problem. Aber wenn ich Prime anschmeisse, dann bockt er rum (abbruch nach 1 bis 15 min).

Also ich weis nit mehr weiter....

Mein Sys:

146er Opti
Thermalright SI-120
1 GB Kit OCZ Platinum Elite Edition PC4800
DFI LanParty UT NF4 Ultra-D
ENERMAX Liberty 500 Watt Netzteil

Temps sind bei 3 GHz bis 53° mit 1,6 Volt, bis 45° bei 1,45 Volt.

(Geändert von Zaphod B um 12:48 am April 20, 2006)


(Geändert von Zaphod B um 12:49 am April 20, 2006)


Windows ist Gehirnzellenmassaker !!!

Beiträge gesamt: 193 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4316 Tagen | Erstellt: 12:36 am 20. April 2006
CMcRae
aus LA Landshut
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


ich würde sagen temp ist zu hoch...

ab 50 grad bocken die optis rum...

meinen alten 144 habe ich einen kumpel verkauft..der lief bei mir bei 2700 mhz mit 1,488 die temp 33 grad unter last....mit wakü

bei ihm wollte der opti net mal 2600 mhz mit 1,5 temp mit lukü 49 grad....

jetzt läuft das teil mit 2500 mhz bei 1,45 obwohl er bei mir die 2600 unter wakü mit 1,34 geschaft hat....


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5186 Tagen | Erstellt: 13:41 am 20. April 2006
Zaphod B
offline



Basic OC
11 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
55°C mit 1.48 Volt


Leider hab ich keine WaKü...ne gescheite ist mir einfach zu teuer! :(


Windows ist Gehirnzellenmassaker !!!

Beiträge gesamt: 193 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4316 Tagen | Erstellt: 13:58 am 20. April 2006
Maddini
aus Wien
offline



OC God
11 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


na dann hau dir den noctua rauf^^

hab ich bei meinem 3ghz 1,55V auf unter 50°C aber leider is er trotzdem bei mir net primestable;)

eventuell bessere WLP??

naja ne wakü is auch net soo teuer: hier mal aber mit österreichischen preisen:

NexXxos Xtreme II radi: 41,90
Alphacool AGB-Eheim 600 Station II 12Volt: 59,90
Zern PQ Plus: 24,90(aktion)
anschlüsse schlauch und zusätze: ca. 25,00

=

151,7€

hab ich was vergessen :noidea:

nen stärkeren radi kann man immer noch nehmen :thumb:


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4730 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 4328 Tagen | Erstellt: 14:46 am 20. April 2006
partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Also wenn der 3GHz @ 1,45V packt, dann haste ja echt ein Sahnestück erwischt:godlike:

Nimm den HS runter und benutze Flüssigmetall (nur bei Kupfer)....das sollte min. 5-10°C bringen:thumb:

Vielleicht mußt du dem Chipsatz mal 0,1V mehr geben:noidea:
Haste auch den HT-Teiler an den HTT angepasst??


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4896 Tagen | Erstellt: 16:13 am 20. April 2006