» Willkommen auf AMD Overclocking «

Bountyhunter
offline



Enhanced OC
12 Jahre dabei !

Other CPU-Type


Servus Leuts,

letzte Woche ist mein neues Sys. bei mir angekommen, u.a. mit folgenden Komponenten:

Abit KN8 SLI
Athlon 3200+ E6
4 x 256MB BH-5
Samsung S-ATA II
BeQuiet 350W
MSI RX800 " vorerst mal"

Leider habe ich das Sys. bis jetzt nicht 100% stabil bekommen, was besonders auffällt, beim Speicherbench von Everest SL Durchsatz friert die Kiste ein oder stürzt ab.
Auch mit einer Bestückung von nur 2x 256MB bleibt das Problem bestehen.
Da C&Q anfangs auch nicht richtig funktioniert hat, habe ich mal bei Abit nachgefragt. Da wurde mir geraten einen bestimmten AMD Treiber zu Installieren "war übrigens der falsche:lol:" und mir ein stärkeres NT zu besorgen da mein 350W BeQuiet in diesem Sys. nicht mehr reißen würde!!
Ein NT habe ich mir bestellt, allersings sitze ich jetzt schon etwas auf heißen Kohlen bis ich mein neues Sys. in Betrieb nehmen kann und viel wichtiger ob es dann fehlerfrei läuft!!!

Was meint Ihr, können die Abstürze vom zu schwachen NT kommen?
Hatte jemand ähnliche Probleme mit dem Board?

Beiträge gesamt: 291 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4683 Tagen | Erstellt: 17:20 am 18. April 2006
Subseven
aus gefallen
offline



OC God
11 Jahre dabei !

Intel Xeon
3400 MHz


Kann gut am Netzteil liegen.
Hast du mal das sys auf niedrigsten einstellungen laufen lassen?
Was sagen die Netzteilwerte im Bios?
POst einfach mal alles rein


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4326 Tagen | Erstellt: 17:36 am 18. April 2006
Bountyhunter
offline



Enhanced OC
12 Jahre dabei !

Other CPU-Type


Was meinst du mit niedrigsten Einstellungen?

Beiträge gesamt: 291 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4683 Tagen | Erstellt: 17:39 am 18. April 2006
Subseven
aus gefallen
offline



OC God
11 Jahre dabei !

Intel Xeon
3400 MHz


Ja niedrigster FSB ,also soweit runtretakten wie es geht.
Kannst auch mal mit ner PCI grafikkarte probieren die verbraucht weniger strom.


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4326 Tagen | Erstellt: 17:47 am 18. April 2006
Bountyhunter
offline



Enhanced OC
12 Jahre dabei !

Other CPU-Type


Also momentan ist ein 400W NoName NT drin da das BeQuiet wieder in meinem anderen Rechner läuft. Habe jetzt auch mal ein PCI Karte eingesteckt.
Alles auf default gestellt und trotzdem wieder ein Absturtz!

Hier trotzdem mal die Daten:

InformationslisteWert
Sensor Eigenschaften
SensortypWinbond W83627HF  (ISA 290h)

Temperaturen
Motherboard25 °C  (77 °F)
CPU11 °C  (52 °F)
Aux25 °C  (77 °F)
SAMSUNG HD080HJ15 °C  (59 °F)

Kühllüfter
CPU1918 RPM

Spannungswerte
CPU Core1.12 V
Aux2.93 V
+3.3 V3.46 V
+5 V5.21 V
+12 V12.04 V
-12 V-6.93 V
-5 V-3.99 V
+5 V Bereitschaftsmodus5.26 V
VBAT Batterie3.07 V
Debug Info F2C FF FF
Debug Info T25 11 25
Debug Info V46 B7 D8 C2 C6 61 4A (01)

Beiträge gesamt: 291 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4683 Tagen | Erstellt: 18:00 am 18. April 2006
Subseven
aus gefallen
offline



OC God
11 Jahre dabei !

Intel Xeon
3400 MHz


Also laut den Daten ist das Netzeil immernoch zu schwach bei den +Werten stimmt noch alles aber bei den -Wertren ist es zu schwach bei -12 hat es grademal 6,xx das ist zu wenig


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4326 Tagen | Erstellt: 18:38 am 18. April 2006
Bountyhunter
offline



Enhanced OC
12 Jahre dabei !

Other CPU-Type


Kann es sein daß das mit C&Q zusammenhängt?

Beiträge gesamt: 291 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4683 Tagen | Erstellt: 20:18 am 18. April 2006
Subseven
aus gefallen
offline



OC God
11 Jahre dabei !

Intel Xeon
3400 MHz


Ich selber hab nurn Athlon XP und weis nicht mal was dieses C&Q ist aber schalts mal vllt hilfts ja:noidea:


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4326 Tagen | Erstellt: 20:19 am 18. April 2006
Bountyhunter
offline



Enhanced OC
12 Jahre dabei !

Other CPU-Type


Auch wenn C&Q deaktiviert ist  stürzt der Bock ab! Habe gerade einen anderen Verdacht.
Das Board hat einen 24Pin Anschluss meine beiden NT aber nur 20Pin,
könnte doch sein das es daran liegt oder?

Beiträge gesamt: 291 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4683 Tagen | Erstellt: 20:25 am 18. April 2006
CMcRae
aus LA Landshut
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


hab auch nen nt mit 20 pin anschluss...auf dfi ultra nf4....damit hat es net unbedingt zu tun...

aber welches nt haste dir jetzt bestellt??


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5214 Tagen | Erstellt: 20:51 am 18. April 2006