» Willkommen auf AMD Overclocking «

Compjen
aus Roßlau
offline


OC God
13 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


haste das alles beachtet was kammerjäger dir geraten hat :noidea:

ganz speziell mein ich damit

"- "Memory Clock" je nach Speicher auf 166MHz oder sogar auf 133MHz, da er mit dem CPU-Takt mit übertaktet wird"

Dsa währ jetzt meine erste Vermutung das dein Ram zu macht, weil CPU und Bord sollten da noch lange nich am Ende sein :punk:


WIrst ja sehn ob du evtl höher mit dem HTT als 235 kommt wen du den Multie runter setzt, also ran :ocinside:
Wen die Kiste mal nich mehr startet gibt es ja immer noch den CMOS Clear, der war imme rmein bester Freund bei dem Bord :thumb:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5081 Tagen | Erstellt: 14:28 am 19. April 2006
noobius
offline



OC Newbie
11 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2500 MHz
35°C mit 1.45 Volt


joa die sache is, dass ich 400ddr ram hab. hab den auf 133 gesetzt aber irgendwie passiert das selbe!!!

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 4176 Tagen | Erstellt: 14:31 am 19. April 2006
thax2k
aus Nürnberg
offline



OC God
14 Jahre dabei !

AMD Phenom II
3200 MHz @ 4120 MHz
46°C mit 1.575 Volt



Zitat von Matz um 13:35 am April 19, 2006
Teste wer schuld hat: das heisst multi runter gucken wie weit du komst mit dem HTT-bus.


Der Multi lässt sich beim Sempron nicht verändern.



Zitat von kammerjaeger um 9:51 am April 19, 2006
- unter "Chipset Settings" die Werte "CPU - NB Link Speed" und "NB - SB Link Speed" auf 600 stellen



@noobius hast du das gemacht? wenn du diese einstellung gewählt hast solltest du eigenlich höher kommen


Sachen gibts
X2 555BE@ 2*4,12GHz / 4*3,6GHz, GA MA 790GP-DS4H, 2*2GB OCZ Platinium 5-5-5-15@ 550MHz, HIS HD4890 iCooler

Beiträge gesamt: 1546 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5294 Tagen | Erstellt: 15:57 am 19. April 2006
noobius
offline



OC Newbie
11 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2500 MHz
35°C mit 1.45 Volt


sohohoho!!! Ich hab ihn bei einer Betriebstemperatur von 39°c , konstant und stabil auf 2500Mhz geprügelt.







(Geändert von noobius um 17:10 am April 19, 2006)


Prime95 bestanden!

(Geändert von noobius um 17:10 am April 19, 2006)

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 4176 Tagen | Erstellt: 17:08 am 19. April 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Na also! Ist doch genau dort gelandet, wo ich es vermutet hatte: 270MHz ! :thumb:

Nur wo lag jetzt das Problem?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5362 Tagen | Erstellt: 18:56 am 19. April 2006
Compjen
aus Roßlau
offline


OC God
13 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


@noobius
ich würd mal sagen mehr CPU Power fürs Geld gibt es nirgends, einfach genial :punk:

Aber wo nu das Prob war würd icha uch gern mal wissen :noidea:

Viel Spaß mit deiner High End low Coast CPU :ocinside:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5081 Tagen | Erstellt: 19:30 am 19. April 2006
noobius
offline



OC Newbie
11 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2500 MHz
35°C mit 1.45 Volt


Ihr wisst ja das ich ein noob bin , aber der multiplikator hat da nicht mitgespielt. Anfangs lag der ja auf 9x , hab den dann auf 6 runtergeschraubt und dann immer um 5Mhz erhöht.

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 4176 Tagen | Erstellt: 19:36 am 19. April 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


:noidea:
Aber 6x270MHz ergeben doch nicht >2,4GHz!
Versuch mal, C&Q abzuschalten...  ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5362 Tagen | Erstellt: 22:34 am 19. April 2006
noobius
offline



OC Newbie
11 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2500 MHz
35°C mit 1.45 Volt


c&q???

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2006 | Dabei seit: 4176 Tagen | Erstellt: 22:52 am 19. April 2006
thax2k
aus Nürnberg
offline



OC God
14 Jahre dabei !

AMD Phenom II
3200 MHz @ 4120 MHz
46°C mit 1.575 Volt


cool&quit die Stromsparfunktion, da wird der Multi gesenkt und die spannung ebenfalls.

Aber hat der Sempron denn C&Q?:noidea:


Sachen gibts
X2 555BE@ 2*4,12GHz / 4*3,6GHz, GA MA 790GP-DS4H, 2*2GB OCZ Platinium 5-5-5-15@ 550MHz, HIS HD4890 iCooler

Beiträge gesamt: 1546 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5294 Tagen | Erstellt: 22:56 am 19. April 2006