» Willkommen auf AMD Overclocking «

jvcc
aus linz
offline


OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


naja  macht zwar nicht viel sinn um das zu diskutieren ....
aber habt ihr mal nen "burn in" probiert ?

bei meinem alten 1400T-bred hab ich mal einen gemacht
lüfter ausgesteckt max v-core drauf und auf 500mhz runtergetaktet
das ganze auf follast .....
nach ~20min bei ~115°c fiel der sockelsensor aus :lol: und es roch schon nach metall :hell:  als ich dann draufgriff hat sich das profil fom kühlkörper in meinen finger eingebrannt ( fast so wie wenn du auf nen lötkolben greifst :crazy: )
hab das ganze dann nach ~1h !!!!! beendet ( die cpu lief die ganze zeit stabiel )
fieleicht grenzt es an ein wunder das die cpu keinen schaden dafon getragen hatt und sie benötigte sogar im schnitt 0,025v wehniger :noidea: leider ging sie nicht wirklich höher fom takt her
aber ne spur kühler :punk:

also rat ich euch mal , wenn ihr alte komponenten habt , das selber mal zu testen ;)   ( man muss aber den takt extrem veringern da sonst die cpu schon bei wesentlich wehniger °c abschmiert)

ganz am rande frag ich mal wer schon wirklich ne cpu geschrottet hat
( abgesehen fon abgebrochenen ecken , falsch sitzenden kühlkörpern
und machen cpu´s die fon hausaus ne macke hatten und das dann beim übertakten gezeit haben )
mir is noch nie ne cpu kaputtgegangen
nichtaml ein K6-2 533mhz den ich mal probehalber mit bis zu 3,5v befeuert hab :lol: ( war n 2,2v modell und lief hald auf der spannung nichmer stabiele , war nichtmer zu kühlen )

m.f.g.   JVC


I5 3570K @ 4,6 GHZ
Gigabyte Aorus 1080 Ti Xtreme Edition
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1011 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6004 Tagen | Erstellt: 19:24 am 19. April 2006
Rulinator
offline



OC God
13 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


der sensor sollte bereits bei 90 °C ausfallen, bei 70 °C mit extremen auslesefehlern seinen dienst gerade noch so verrichten. 115 °C würden dir den sockel unterm arsch wegschmelzen lassen... :buck:


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4862 Tagen | Erstellt: 19:49 am 19. April 2006
CMcRae
aus LA Landshut
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


ein freund von mir hatte mal wakü ausgesteckt und vergessen die wieder einzuschalten..nach 20 min. c&c generals ist der pc dann aus..darauf hin hat er die kühlung eingeschaltet und ist ins bios gegangen...hat immer noch 108 grad gezeigt...und der sockel von epox(sockel a) ist mit der cpu und kühler dann einfach abgegangen...hat echt geil ausgesehen...aber die cpu verrichtet immer noch seinen dienst bei einem bekannten von mir....nur das board war hin..


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5214 Tagen | Erstellt: 19:54 am 19. April 2006
jvcc
aus linz
offline


OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


naja  hab danach nur wieder den lüfter angesteckt ^^
fieleicht hätte ich auch den sockel in der hand gehabt :lol:
( kühler war mit mobo verschraubt )

aber 108°c ohne das die cpu gefreezt ist .. hut ab :thumb:

mein 1400T-bred ist auf originaltakt schon bei ~76°c gefreezt ;)

m.f.g.   JVC


(Geändert von jvcc um 20:20 am April 19, 2006)


I5 3570K @ 4,6 GHZ
Gigabyte Aorus 1080 Ti Xtreme Edition
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1011 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6004 Tagen | Erstellt: 20:12 am 19. April 2006
CMcRae
aus LA Landshut
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


der hat den überhitzungsschutz ausgeschaltet weil er irgendwas ausprobieren wollte...was??? keine ahnung....aber gfreezed ist der net...nur windows hat neu gestartet..


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5214 Tagen | Erstellt: 20:27 am 19. April 2006
coolsn11
aus Kärnten
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2700 MHz
38°C mit 1.35 Volt


mir ist meine Hardware zu schade für solche sinnlosen Tests.
btw. jvcc: f - v ? :lol:


CPU-Z Validation
Server

Beiträge gesamt: 1010 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5397 Tagen | Erstellt: 22:01 am 19. April 2006
MisterY
aus der Finsternis
offline


OC God
11 Jahre dabei !

AMD Athlon II
2800 MHz
42°C mit 1.4 Volt


*erinner* das waren noch zeiten, wo ich meinen Duron auf 102°C brachte :punk:hach, das waren dir guten alten Zeiten :lol:

die kühllösung mit den 2* 92er für einen sockel A BARTON find ich schon ein bissle deftig. aber: lieber mehr als weniger^^


Beiträge gesamt: 5438 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4313 Tagen | Erstellt: 21:32 am 20. April 2006