» Willkommen auf AMD Overclocking «

goeckdan
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3001 MHz
56°C mit 1.325 Volt


hallo liebe leut.

hab kleines prob mit meim board (siehe oben) und dem ram (corsair value select), denke aber es spielt in diesem fall keine rolle welcher speicher das genau ist. also mein rechner lief auf 220x11 ohne teiler also ddr400 stabil. speicher also mit 220 mhz keine probs. nun wollt ich mit "fsb" bissl hoch auf 250 und hab natürlich, da das der speicher ohne teiler nie mitmachen würde, auf 333mhz gestellt. der speicher müsste dann also mit entspannenden 208mhz laufen- tut er aber nicht. kiste bootet nicht. erst wenn ich auf teiler 200 runter geh, also läuft dann auf ca.160mhz, dann bootet er wieder. woran liegts. ram-spannung hab ich mal auf 3.0v, mehr geht nicht.

gruß.

(Geändert von goeckdan um 16:44 am April 6, 2006)


deshalb können pinguine nicht fliegen:
Was nicht fliegt, kann auch nicht abstürzen.
linux- the system behind the window!

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2006 | Dabei seit: 4240 Tagen | Erstellt: 16:43 am 6. April 2006
Bountyhunter
offline



Enhanced OC
12 Jahre dabei !

Other CPU-Type


Mal den HT Teiler um eins gesenkt?
Hat aber eher weniger damit zu tun da es js mit DDR200 läuft!:noidea:

Beiträge gesamt: 291 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4651 Tagen | Erstellt: 11:29 am 7. April 2006
Thorhammer
aus Kiel
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2800 MHz
36°C mit 1.40 Volt


Hast du den Hyper noch auf 5x ( 1000)?
Wenn ja geh runter auf 4x (800)!
Bei mehr als 250 mhz dann runter auf 3x (600).

Den Rams solltest du 2,8v gönnen.
Die timings evtl erstmal auf auto, bis auf die DDR333-Einstellung natürlich!


Abit AN8 SLI; San Diego 3700; Wasserkühlung 120 + 240 Thermaltake/Innovatek; Graka 8600 GT Club 3D; Sound X-Fi extreme; Enermax 535W.; Kingston HyperX KHX3200 AK2/1G

Beiträge gesamt: 155 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2006 | Dabei seit: 4224 Tagen | Erstellt: 15:34 am 7. April 2006
erol2k
aus frankenthal
offline


Enhanced OC
12 Jahre dabei !

AMD Opteron
2000 MHz @ 2900 MHz
50°C mit 1.47 Volt


moin

wenn du pech hast geht einfach kein teiler von 333....leider hab ich auch immer wieder ram riegel beim bauen von bundels die schlicht und einfach einen bestimmten teiler nicht machen wollen keine ahnug warum.

erol


wustest du das das das erste mal war das in dem wort das das,das das das hintereinander geschrieben werden kan?

Beiträge gesamt: 287 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 4382 Tagen | Erstellt: 16:27 am 7. April 2006
goeckdan
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3001 MHz
56°C mit 1.325 Volt


danke für die antworten. :thumb:

also, den ht hatte ich schon die ganze zeit auf 4x. die speicher laufen auch auf 2,8v. trotzdem will er nicht booten. hab echt keine ahnung. komisch ist halt,dass die peicher ja bei 333 auf gerademal 208 mhz laufen, bei ddr400 laufen sie hingegen bei 220 mhz und alles läuft problemlos.

mmh:noidea:

gruß max.


deshalb können pinguine nicht fliegen:
Was nicht fliegt, kann auch nicht abstürzen.
linux- the system behind the window!

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2006 | Dabei seit: 4240 Tagen | Erstellt: 22:29 am 7. April 2006