» Willkommen auf AMD Overclocking «

spenc00
offline


Basic OC
14 Jahre dabei !

AMD Opteron
2000 MHz @ 2850 MHz
48°C mit 1.55 Volt


Hi @ all.

hab auf a64 upgegraded und mir dabei neuen speicher gegönnt. nü werkelt nen opteron 146 auf nem msi k8n neo2 plat. soweit so gut!
der opti macht 2850mhz also nix berauschendes aber s passt scho.

Der Speicher ist dieser hier:
Patriot 3200XBLK 2-2-2-5

Nun zu meinem Problem.
Kriege mein Sys nur Primestable mit nem 166er Teiler (~237 MHz Mem @ 2.5-3-3-6 1T). Sobald ich den 183 Teiler nehme, schmiert prime ab und Win recht kurz drauf gleich hinterher  .
Habe auch per Clockgen und dem Prime Blend-Test mal unter Windows geschaut ab wann der Speicher aussteigt.
251 macht er, ab 252 ist schluss mit lustig...vollkommen egal bei welchen Timings selbst mit 3-3-3-8 etc geht nix.

Frage, woran kanns liegen das der Speicher beim Memtest ohne Fehler bei 275 2.5-3-3-7 durchläuft und unter win bei 250 die grätsche macht? Was mach ich falsch?
Habe auch ziemlich intensiv mit dem A64 Tweaker rumgespielt...bringt auch nix.

Vdimm liegt bei 2.85v
wieviel kann man bei den tccds anlegen, ohne Gefahr? Laut der MemDB von techpowerup legen die "neueren" tccds erst bei 3.1 so richtig los...könnte das helfen?

hilfe?!


Opteron 146 @ 2850MHz --- Patriot XBLK 3200 2-2-2-5 --- X800 Pro ViVo @ XT

Beiträge gesamt: 174 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5334 Tagen | Erstellt: 8:46 am 30. März 2006
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Hast Du mal mit 2T statt 1T versucht?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5364 Tagen | Erstellt: 9:05 am 30. März 2006
spenc00
offline


Basic OC
14 Jahre dabei !

AMD Opteron
2000 MHz @ 2850 MHz
48°C mit 1.55 Volt


nee, bis dato nur 1t....war ja sowas von absolut sicher das der ram auch unter unter win zumindest mim 183teiler (260mhz) ordentlich läuft wenn memtest ohne probs durchläuft...

wie stehts um die vdimm?


Opteron 146 @ 2850MHz --- Patriot XBLK 3200 2-2-2-5 --- X800 Pro ViVo @ XT

Beiträge gesamt: 174 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5334 Tagen | Erstellt: 9:15 am 30. März 2006
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


Würde bei normalen TCCDs 2,9V max geben(aktive Kühlung empfohlen)

Bei manchen OCZ/Gskills kann man auch 3V geben.

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5162 Tagen | Erstellt: 9:48 am 30. März 2006
spenc00
offline


Basic OC
14 Jahre dabei !

AMD Opteron
2000 MHz @ 2850 MHz
48°C mit 1.55 Volt


sooo, 2t ausprobiert...same as :noidea: ! kann doch nicht sein?!?
ich versteh jedenfalls die welt nicht mehr.

@free: hmm...schade...hat mich schon auf den booster gefreut :D


Opteron 146 @ 2850MHz --- Patriot XBLK 3200 2-2-2-5 --- X800 Pro ViVo @ XT

Beiträge gesamt: 174 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5334 Tagen | Erstellt: 10:18 am 30. März 2006