» Willkommen auf AMD Overclocking «

b0ol
offline



Basic OC
12 Jahre dabei !

AMD Athlon XP Mobile
1933 MHz @ 2450 MHz
50°C mit 1.75 Volt


so, ich habe nun einen draht im sockel... und siehe da: IMMER NOCH 12,5!!!
am bios kann sowas nicht liegen, richtig? ich habe nämlich das uber bios 1013 drauf und mache mir gedanken, ob das die ursache dafür sein könnte,
danke für antworten :)


CPU: amd athlon xp-m 2600+ @ 2,450 ghz @ 1,75V | Board: asus a7n8x-e deluxe | RAM: 2xDDR400 512 MB Kingston 2,5-3-3-7 (Dualchannel) - Graka: Asus V9999/GT (6800gt) 422/1100 NT: Enermax 353Watt atx 1.2
coolers : 2x enermax vorne/hinten, zalman cnps7000alcu

Beiträge gesamt: 167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4701 Tagen | Erstellt: 14:53 am 26. Feb. 2006
b0ol
offline



Basic OC
12 Jahre dabei !

AMD Athlon XP Mobile
1933 MHz @ 2450 MHz
50°C mit 1.75 Volt


okay, jetzt hats geklappt... hab sogar den sll drauf gelassen... heißt : ich habe jetzt nen fixen multi von 14, wenn ich den sll entfernen würde, könnte ich frei auswählen... kuhl ;)
bin derzeit bei 14x175 zum testen... werde mal 2600 später testen...


CPU: amd athlon xp-m 2600+ @ 2,450 ghz @ 1,75V | Board: asus a7n8x-e deluxe | RAM: 2xDDR400 512 MB Kingston 2,5-3-3-7 (Dualchannel) - Graka: Asus V9999/GT (6800gt) 422/1100 NT: Enermax 353Watt atx 1.2
coolers : 2x enermax vorne/hinten, zalman cnps7000alcu

Beiträge gesamt: 167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4701 Tagen | Erstellt: 17:28 am 26. Feb. 2006
Kalli
aus Edonton/Kanada
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 4600 MHz
44°C mit 1.4 Volt


Wenn´s plötzlich geht war wohl das Drähtchen nicht richtig drin bzw. es hatte keinen richtigen Kontakt.

Dann Berichte mal wie weit deine CPU geht.....

(Geändert von Kalli um 21:41 am Feb. 26, 2006)


Si vis pacem parabellum

Beiträge gesamt: 1826 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5309 Tagen | Erstellt: 21:40 am 26. Feb. 2006
b0ol
offline



Basic OC
12 Jahre dabei !

AMD Athlon XP Mobile
1933 MHz @ 2450 MHz
50°C mit 1.75 Volt


nujo... mein board hat einen tick!
ich hab den multi zwar nicht geändert (also immer noch 14) aber bei genau 2,5 ghz macht er schlapp... und das bei guten temperaturen (<50°C)
ich glaube das bios oder so spinnt...
habe ein anderes aufgespielt, nämlich von uberbios 1013 auf original 1007 downgrade.
aber bringt nicht wirklich was.... würde gerne wissen woran das liegt.
selbst bei 1,9v packt er kein mhz mehr als 2,5 ghz... bei 2,506 sofort bluescreen.


CPU: amd athlon xp-m 2600+ @ 2,450 ghz @ 1,75V | Board: asus a7n8x-e deluxe | RAM: 2xDDR400 512 MB Kingston 2,5-3-3-7 (Dualchannel) - Graka: Asus V9999/GT (6800gt) 422/1100 NT: Enermax 353Watt atx 1.2
coolers : 2x enermax vorne/hinten, zalman cnps7000alcu

Beiträge gesamt: 167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4701 Tagen | Erstellt: 12:37 am 27. Feb. 2006
Kalli
aus Edonton/Kanada
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 4600 MHz
44°C mit 1.4 Volt


mein mobile mag z.B. keine Temperaturen über 50° (Diodenmessung). Selbst bei 48-49° zickt er manchmal rum -eventuell liegt´s bei dir auch daran :noidea:


Si vis pacem parabellum

Beiträge gesamt: 1826 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5309 Tagen | Erstellt: 12:41 am 27. Feb. 2006
b0ol
offline



Basic OC
12 Jahre dabei !

AMD Athlon XP Mobile
1933 MHz @ 2450 MHz
50°C mit 1.75 Volt


das ja bescheuert.... gehäuse ist offen, zalman cnps 7000 alcu voll aufgedreht... genug wp...
hm...
daran könnte es eig. nicht liegen... komisches ding =)


CPU: amd athlon xp-m 2600+ @ 2,450 ghz @ 1,75V | Board: asus a7n8x-e deluxe | RAM: 2xDDR400 512 MB Kingston 2,5-3-3-7 (Dualchannel) - Graka: Asus V9999/GT (6800gt) 422/1100 NT: Enermax 353Watt atx 1.2
coolers : 2x enermax vorne/hinten, zalman cnps7000alcu

Beiträge gesamt: 167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4701 Tagen | Erstellt: 15:55 am 27. Feb. 2006
Kalli
aus Edonton/Kanada
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 4600 MHz
44°C mit 1.4 Volt


Was heißt bei Dir....

genug wp


Hört sich für mich nach zuviel an. Welche WLP ist´s denn??


Si vis pacem parabellum

Beiträge gesamt: 1826 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5309 Tagen | Erstellt: 21:36 am 27. Feb. 2006
b0ol
offline



Basic OC
12 Jahre dabei !

AMD Athlon XP Mobile
1933 MHz @ 2450 MHz
50°C mit 1.75 Volt


artic silver 3...
naja so n dünner film ist druff...


CPU: amd athlon xp-m 2600+ @ 2,450 ghz @ 1,75V | Board: asus a7n8x-e deluxe | RAM: 2xDDR400 512 MB Kingston 2,5-3-3-7 (Dualchannel) - Graka: Asus V9999/GT (6800gt) 422/1100 NT: Enermax 353Watt atx 1.2
coolers : 2x enermax vorne/hinten, zalman cnps7000alcu

Beiträge gesamt: 167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4701 Tagen | Erstellt: 22:08 am 27. Feb. 2006
Kalli
aus Edonton/Kanada
offline



OC God
14 Jahre dabei !

AMD FX
4000 MHz @ 4600 MHz
44°C mit 1.4 Volt


AS 3 ist recht anständig.
Wichtig ist halt bei allen WLP´s das sie saudünn drauf sind.
Was sich bei einem Kupferkühler lohnen würde, wär das Flüssigmetallzeug. Hab ich auch drauf und bin super zufrieden. Bei meiner WaKü wars 4-5° weniger im Vergleich zur AS 5.


Si vis pacem parabellum

Beiträge gesamt: 1826 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5309 Tagen | Erstellt: 23:17 am 27. Feb. 2006
b0ol
offline



Basic OC
12 Jahre dabei !

AMD Athlon XP Mobile
1933 MHz @ 2450 MHz
50°C mit 1.75 Volt


flüssig metall?! hä? aber das verläuft dann doch und kommt auf die cpu und zack ist die im eimer


CPU: amd athlon xp-m 2600+ @ 2,450 ghz @ 1,75V | Board: asus a7n8x-e deluxe | RAM: 2xDDR400 512 MB Kingston 2,5-3-3-7 (Dualchannel) - Graka: Asus V9999/GT (6800gt) 422/1100 NT: Enermax 353Watt atx 1.2
coolers : 2x enermax vorne/hinten, zalman cnps7000alcu

Beiträge gesamt: 167 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 4701 Tagen | Erstellt: 1:57 am 28. Feb. 2006