» Willkommen auf AMD Overclocking «

Sasuke175
aus gemustert
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2450 MHz mit 1.5 Volt


ich bekomm die sch**** batterie net raus^^:jump:
PS:muss ich wenn ich den pc starten will den cmos im 2-3 modus lassen oder auf 2-3 stellen batterie rausnehmen batterie wieder rein und dann wieder auf 1-2 schalten?

(Geändert von Sasuke175 um 13:35 am Feb. 23, 2006)

Beiträge gesamt: 186 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4274 Tagen | Erstellt: 13:34 am 23. Feb. 2006
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


1 jumper umstecken
2 batterie raus
3 15-20min warten
4 batterie rein
5 jumper zurückstecken

bei der batterie is nen kleiner hebel den mit nen schrauben dreher hoch drücken dann müsste die rausfallen;)


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4506 Tagen | Erstellt: 18:44 am 23. Feb. 2006
Sasuke175
aus gemustert
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2450 MHz mit 1.5 Volt


ja den hab ich auch geshen hab aber die net rausgekommen! probier einfach nochmal

Beiträge gesamt: 186 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4274 Tagen | Erstellt: 19:08 am 23. Feb. 2006
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


also die batterie würd ich scho rausnehme


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4506 Tagen | Erstellt: 19:22 am 23. Feb. 2006
Sasuke175
aus gemustert
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2450 MHz mit 1.5 Volt


so hab alles gemacht und musste jetzt noch was im bios umstellen also ich hab wieder 2300MHz aber den rest muss ich noch einstellen!

Beiträge gesamt: 186 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4274 Tagen | Erstellt: 20:28 am 23. Feb. 2006
Sasuke175
aus gemustert
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2450 MHz mit 1.5 Volt


also lag das jetzt nur am bios?
PS:ich hab den htt multi auf 3 stehen ist das so in ordnung?

(Geändert von Sasuke175 um 20:43 am Feb. 23, 2006)

Beiträge gesamt: 186 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4274 Tagen | Erstellt: 20:28 am 23. Feb. 2006
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


jep auf 3 ist i. O.;)

nun left wieder alles


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4506 Tagen | Erstellt: 10:11 am 24. Feb. 2006
Sasuke175
aus gemustert
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2450 MHz mit 1.5 Volt


ram läuft jetzt auf 2,5-3-3-6 1:1 2-3-3-6 traue ich muich net mehr da ist der pc abgekackt!:lol:

Beiträge gesamt: 186 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4274 Tagen | Erstellt: 10:36 am 24. Feb. 2006
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


musste mehr saft geben 2,7 - 2,8 sollten die ohne Probs vertragen zur not nen 80er silent lüfter davor


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4506 Tagen | Erstellt: 10:54 am 24. Feb. 2006
Sasuke175
aus gemustert
offline



Basic OC
11 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2450 MHz mit 1.5 Volt


was meinste mit 2,7-2,8?

Beiträge gesamt: 186 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4274 Tagen | Erstellt: 11:34 am 24. Feb. 2006