» Willkommen auf AMD Overclocking «

massimo2910
aus Karlsruhe
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo


Folgendes Problem bekomme bei o.g. Komponenten nicht zum laufen ich habe gehört das es anscheinend ein Bios geben soll welches mein Problem beheben kann!

Kann mir jemand weiterhelfen? Oder einen Link posten?


DELL XPSTM  M1710
ist bestellt

Beiträge gesamt: 66 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4280 Tagen | Erstellt: 15:44 am 3. Jan. 2006
massimo2910
aus Karlsruhe
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo


hat hier keiner ahnung oder was?


DELL XPSTM  M1710
ist bestellt

Beiträge gesamt: 66 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4280 Tagen | Erstellt: 16:31 am 3. Jan. 2006
coolsn11
aus Kärnten
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2700 MHz
38°C mit 1.35 Volt


haste schon das neueste originalbios oben?


CPU-Z Validation
Server

Beiträge gesamt: 1010 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5365 Tagen | Erstellt: 16:35 am 3. Jan. 2006
massimo2910
aus Karlsruhe
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo


Ähm welches????????


DELL XPSTM  M1710
ist bestellt

Beiträge gesamt: 66 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4280 Tagen | Erstellt: 16:35 am 3. Jan. 2006
coolsn11
aus Kärnten
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2700 MHz
38°C mit 1.35 Volt


das neueste von der website des herstellers *g*
lol


CPU-Z Validation
Server

Beiträge gesamt: 1010 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5365 Tagen | Erstellt: 16:46 am 3. Jan. 2006
massimo2910
aus Karlsruhe
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo


das hatte ich schon drauf das find ich aber noch schlechter als das das drauf war


DELL XPSTM  M1710
ist bestellt

Beiträge gesamt: 66 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4280 Tagen | Erstellt: 16:49 am 3. Jan. 2006
coolsn11
aus Kärnten
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2700 MHz
38°C mit 1.35 Volt


bootet das ding mit dem speicher gar nicht, oder gibt es andere Probleme?


CPU-Z Validation
Server

Beiträge gesamt: 1010 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5365 Tagen | Erstellt: 17:06 am 3. Jan. 2006
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


lol, kannst du mal etwas genauer werden,was du mit läuft nicht meinst??

So kann Dir keiner helfen.

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5159 Tagen | Erstellt: 19:48 am 3. Jan. 2006
Kaffeeheld
aus Stralsund
offline



VERBANNT
11 Jahre dabei !

AMD Sempron
1833 MHz @ 2029 MHz
49°C mit 1.70 Volt


this Topic hat er auch unter der Rubrik Hardware :wall:


Ein Pessimist ist ein Optimist mit Erfahrung.
Mein Highendpc: AMD Athlon Opteron 175/ 2xGeForce 7800 GTX 512MB PCI-E / ABIT So939 Fatal1ty AN8 SLI nForce4 PCIe / 2GB DDR 500  / BQT P6-600W

Beiträge gesamt: 4072 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2005 | Dabei seit: 4371 Tagen | Erstellt: 21:15 am 3. Jan. 2006