» Willkommen auf AMD Overclocking «

Fritti
aus Brilon
offline


OC Newbie
12 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2400 MHz
44°C


Wenn ich den HTT nur um 1 Mhz nach oben ändere, dann bekomme ich eine  Bios Fehlermeldung : Bios Checksum Bad...
Mein Kühler : Arctic Cooling Freezer 64 Pro
Asrock k8 Upgrade NF3
1024mb DDR Ram
Geforce 6600GT mit 128mb Ram

wodran könnte das liegen?
hab das aktuelle Bios drauf gespielt, mit dem lief es auch nicht...


AMD Athlon 64 3000@3800 (Venice);Asrock s56 (Sockel 939);3D Connect X800GTO@XT...

Beiträge gesamt: 35 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4566 Tagen | Erstellt: 18:17 am 2. Jan. 2006
Marauder25
aus Stralsund
offline



OC God
12 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz
55°C mit 1.20 Volt


Du meinst den FSB?

Ja das hatte ich bei meinem alten System immer nur wenn ich an die absolute Grenze des Prozessors gestossen bin.
Wie weit ist denn dein System übertaktet, wenn überhaupt?

Mike


Mit Deinen Worten machen die anderen, was sie wollen.
Dein Schweigen jedoch macht sie wahnsinnig.

Frederic Dard, alias San Antonio

Beiträge gesamt: 2592 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 4447 Tagen | Erstellt: 18:41 am 2. Jan. 2006
Fritti
aus Brilon
offline


OC Newbie
12 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2400 MHz
44°C


bis jetzt noch gar nicht...
fsb auf 200
multi 8
1600 Mhz

Sockel 754


AMD Athlon 64 3000@3800 (Venice);Asrock s56 (Sockel 939);3D Connect X800GTO@XT...

Beiträge gesamt: 35 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4566 Tagen | Erstellt: 18:44 am 2. Jan. 2006
Marauder25
aus Stralsund
offline



OC God
12 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz
55°C mit 1.20 Volt


Hmm, welche VCore hast du denn eingestellt?
Und die anderen Settings?

Mike


Mit Deinen Worten machen die anderen, was sie wollen.
Dein Schweigen jedoch macht sie wahnsinnig.

Frederic Dard, alias San Antonio

Beiträge gesamt: 2592 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 4447 Tagen | Erstellt: 19:08 am 2. Jan. 2006
Fritti
aus Brilon
offline


OC Newbie
12 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2400 MHz
44°C


das andere hab ich alles so gelassen...


AMD Athlon 64 3000@3800 (Venice);Asrock s56 (Sockel 939);3D Connect X800GTO@XT...

Beiträge gesamt: 35 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 4566 Tagen | Erstellt: 19:21 am 2. Jan. 2006
Marauder25
aus Stralsund
offline



OC God
12 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz
55°C mit 1.20 Volt


Also standard VCore...

Dann setz doch mal den HTT Multi auf 4 oder 3 herab.
Vielleicht hat das Board auch eine Sperre die eine HT Frequenz großer 1000 MHz nicht zuläßt.

Mike


Mit Deinen Worten machen die anderen, was sie wollen.
Dein Schweigen jedoch macht sie wahnsinnig.

Frederic Dard, alias San Antonio

Beiträge gesamt: 2592 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2005 | Dabei seit: 4447 Tagen | Erstellt: 19:33 am 2. Jan. 2006