» Willkommen auf AMD Overclocking «

Coolphan
offline



Enhanced OC
12 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2700 MHz
52°C mit 1.3 Volt


@Kauernhoefer Speedy

mit dem 0.4XX Bios komme ich auf 320 Mhz HT, wahrscheinlich noch bisschen höher, bei 330 Mhz ist aber Schluss.

Problem dabei für mich: Hab das Gefühl, aber 300 Mhz sind Warmstarts ein Problem, sprich Neustarts. Dann bleibt die Kiste stehen. Aber so wie ich das sehe, ist das bei den ersten Bios Versionen ganz am Anfang eh der Fall gewesen und 0.4XX basiert auf diesen Versionen. Wenn mal ne neue Version rauskommt, die auch so hoch geht, dann werd ich die garantiert aufspielen. Und so bleib ich bei 1.41C, da ist bei 274 Schluss, aber so geht mein Prozzi gerade mit Standart V-Core, was mir im Moment auch reicht :thumb:

Beiträge gesamt: 327 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2005 | Dabei seit: 4419 Tagen | Erstellt: 19:57 am 23. Nov. 2005
Kaskadeur
aus und vorbei
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 3220 MHz
47°C mit 1.32 Volt


Bin am verzweifeln, hab mich jetzt überall durchgelesen...

Hab alle 3 OCWB Beta BIOS probiert, da davon berichtet wurde, dass damit der FSB höher geht... Das bezieht sich aber glaub ich nur auf die 274MHz Sperre.

Meine Beiden(!) Boards machen beide bei 260 schlapp (Booten geht noch, im Windows dann Freezes) 255 sind rocksolid stabil konkret ;-)

Sagt mal bin ich zu blöd oder hatte ich einfach nur Pech mit BEIDEN?

Einstellungen: HTT 600MHz, CommandRate 2T, RAM 133MHZ, CPU-Multi auf 6... FSB ab 260 ist SChluß!!! Warum? Ich will meinen Venice doch nicht unterfordern, und das ist er mit 2550MHz bei 1,4V ganz eindeutig... so brauch ich über den Vcore-Mod nicht nachdenken! Und das Geld für ne Gute PCI-Epress Graka hab ich nicht *heul*

Bitte helft mir! (Ja ich hab den ganzen Hardware-Thread gelesen und brauch jetzt Individual-Hilfe) :godlike:


CS601 Schallgedämmt, E6320 (4MB L2)1,86@3,22GHz (458x7)@1,32Vcore, Scythe Ninja, GeIL 2x2GB@1100MHz
Palit 9800GT@712/1800/1060, 2x Samsung SP2504C@RAID0, ASUS P5Q S775, Sunbeam Rheobus Lüftersteuerung Rev2

Beiträge gesamt: 166 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5801 Tagen | Erstellt: 21:18 am 23. Nov. 2005
HITAC
offline


OC God
14 Jahre dabei !


Vielleicht ist es ja einfach nur eine..... KRÜCKE !!??

Ja, sowas solls auch geben.
Achja, wieso schafft mein Opteron keine 3 GHz? :blubb:

Beiträge gesamt: 1083 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5308 Tagen | Erstellt: 22:57 am 23. Nov. 2005
coolsn11
aus Kärnten
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2700 MHz
38°C mit 1.35 Volt


dass beide boards so schlecht gehen ist aber komisch....kann das einfach nur Pech sein?
Hast sie wahrscheinlich vom gleichen Shop, oder? Na dann kommen sie aus der gleichen Lieferung.
So viel Pech musste mal haben. Mein Beileid ;)


CPU-Z Validation
Server

Beiträge gesamt: 1010 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5367 Tagen | Erstellt: 23:18 am 23. Nov. 2005
Kaskadeur
aus und vorbei
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 3220 MHz
47°C mit 1.32 Volt


Nein, eins hab ich vor Ort gekauft und eins hab ich bei nem Internet-shop gkauft (Comtech) naja egal...

Hab aber noch mahr Probleme mit dem/den Boards

3D Mark 2005 bringt nur 4300 Punkte (vorher mitm XP@2300Mhz waren es 5000)... Q4 Timedemo beim ersten Durchlauf 58,2 (XP: 63,1) und beim zweiten durchlauf (der ja besser sein sollte) nur noch 40(!!!) mit meinem XP waren es 65,5 (alles bei 1280er Auflösung alles auf High) Was soll der sch****?

Hab Windows komplett frisch aufgespielt, als erstes die AGP Treiber (hab 2.10 2.09 2.30 probiert!) Ich weis nicht, so ein sch****-Board hab ich noch nie gesehen!

Oder bin ich zu dumm?

Ich hab die


CS601 Schallgedämmt, E6320 (4MB L2)1,86@3,22GHz (458x7)@1,32Vcore, Scythe Ninja, GeIL 2x2GB@1100MHz
Palit 9800GT@712/1800/1060, 2x Samsung SP2504C@RAID0, ASUS P5Q S775, Sunbeam Rheobus Lüftersteuerung Rev2

Beiträge gesamt: 166 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5801 Tagen | Erstellt: 23:38 am 23. Nov. 2005
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Hast Du mal überprüft, ob evtl. der CPU-Kühler auf dem Northbridgekühler aufliegt und dieser daher mangelnden Kontakt zur NB hat? Oder ob der NB-Kühler schlechte WLP drunter hat?


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5363 Tagen | Erstellt: 0:20 am 24. Nov. 2005
Kaskadeur
aus und vorbei
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 3220 MHz
47°C mit 1.32 Volt


Hab nen Zalmann 7700 als CPU-Kühler, da is genügend Luft... es ist auch kein thermisches Problem, dafür ist es zu Reproduzierbar...

PS 3D-Mark 2001 und 2003 bringen Top-werte, nur Quake4 und 3D-Mark 2005 sind schlecht !

Hab mich entschieden, diese beiden Boards morgen zurückzubringen und mir dann halt doch noch ein Nforce3 Ultra AGP Board als Reine AGP Lösung zu Kaufen...  Leider gibts AGP-Boards nicht mit Nforce 4 Chipsatz (oder umgekehrt)

Asrock das wars, noch nie hatte ich solche Probs mit nem Mainboard.

Hat einer nen Tip für ein Gutes 939 AGP Board? Hoher FSB (mind 280) wär mir sehr wichtig, da meine CPU wie gesagt ziemlich gut geht.


CS601 Schallgedämmt, E6320 (4MB L2)1,86@3,22GHz (458x7)@1,32Vcore, Scythe Ninja, GeIL 2x2GB@1100MHz
Palit 9800GT@712/1800/1060, 2x Samsung SP2504C@RAID0, ASUS P5Q S775, Sunbeam Rheobus Lüftersteuerung Rev2

Beiträge gesamt: 166 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5801 Tagen | Erstellt: 0:45 am 24. Nov. 2005
Kaskadeur
aus und vorbei
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 3220 MHz
47°C mit 1.32 Volt


Gibts ne Chance mit dem MSI K8N Neo2 Platinum (nicht das 54g) mit Nforce3 Ultra meinen Athlon64 auf 290x10 zu betreiben (HTT x3) Ich mein jetzt mal nur vom Board her... mach das die 290?


CS601 Schallgedämmt, E6320 (4MB L2)1,86@3,22GHz (458x7)@1,32Vcore, Scythe Ninja, GeIL 2x2GB@1100MHz
Palit 9800GT@712/1800/1060, 2x Samsung SP2504C@RAID0, ASUS P5Q S775, Sunbeam Rheobus Lüftersteuerung Rev2

Beiträge gesamt: 166 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 5801 Tagen | Erstellt: 1:07 am 24. Nov. 2005
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Daß die 05er Werte nicht der Hammer sind, ist bekannt. Aber daß sie so schlecht sind, liegt definitiv nicht am Board! Ich weiß nicht, was bei Dir schief läuft, aber am Board und seinen Möglichkeiten sollte es nicht liegen...  ;)


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5363 Tagen | Erstellt: 1:08 am 24. Nov. 2005
mxpx
aus Nürnberg
offline



Enhanced OC
12 Jahre dabei !

AMD FX
4000 MHz mit 1.344 Volt



Einstellungen: HTT 600MHz, CommandRate 2T, RAM 133MHZ, CPU-Multi auf 6... FSB ab 260 ist SChluß!!! Warum? Ich will meinen Venice doch nicht unterfordern, und das ist er mit 2550MHz bei 1,4V ganz eindeutig... so brauch ich über den Vcore-Mod nicht nachdenken! Und das Geld für ne Gute PCI-Epress Graka hab ich nicht *heul*


Sorry also ich bin auch kein mann vom fach, deswegen frage ich mich, warum 133 ram? Warum HTT 600? Warum CPU multi 6?   Warum 2T bei 133mhz ram?

Sorry bitte schildert mir das weil ich häng jetzt total am schlauch...


Für mich ergibt das kein sinn weil 260FSB *6multi sin bei mir 1560mhz.  Das is doch klar zu wenig. Ich glaub ich verdreh hier echt irgendwas. HILFE :/


FX8350 @Stock// Asus Sabertooth 990FX R2.0// 8GB DDR3 1600// Powercolor R9 290X /

Beiträge gesamt: 314 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4638 Tagen | Erstellt: 1:29 am 24. Nov. 2005