» Willkommen auf AMD Overclocking «

jvcc
aus linz
offline


OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


die neue liste ist :thumb:
aber eine liste für die DC wär auch noch schön ;)
:ocinside:

m.f.g.   JVC


I5 3570K @ 4,6 GHZ
390 @ 1142/1600
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1011 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 5975 Tagen | Erstellt: 17:40 am 8. März 2006
DarkFacility
aus Hannover
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5 @ 4398 MHz
50°C mit 1.23 Volt


daten, daten, daten :godlike: :lol:
ohne daten gibts keine list :thumb:

ne opteron 170 liste hab ich schon angefangen, steht aber bisher nur 5x homer drin :lol:


"Hecken schützen Heckenschützen."
“Ich weiß immer was ich will, auch wenn ich es nicht weiß." Zitat: Frau L von U

Beiträge gesamt: 46340 | Durchschnitt: 9 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5326 Tagen | Erstellt: 18:20 am 8. März 2006
Davidaff
aus Plauen
offline



OC Newbie
14 Jahre dabei !

Intel Core i5


Wieviel Strom sollte man maximal geben und wie warm darf er maximal werden?

Hab nen 148er 2800@1,4V bei max 48°C mittn Sonic Tower


Tt Armor Alu mit 25cm Fan, Asus P8Z77 V Premium, 16GB Corsair XMP, GTX 470, 2 x 1 TB WD Raid Edition 4 im Raid0
Intel i5 3570k

Beiträge gesamt: 86 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5302 Tagen | Erstellt: 0:29 am 11. März 2006
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


es kommt auf die temp an
manche haben mit knapp 50° fehler bei prime
free hatte ma nen opti mit dem boxed cooler auf 61° und der war trotzdem stabil
es kommt drauf an wie "real" deine ausgelesenen werte sind
es ist aber auch so das die cpu wenn sie heißer wird mehr V braucht um stabil zu sein wodurch sie aber wieder heißer wird:blubb:

mehr als 1,55V - 1,6V je nach temperatur würd ich net geben


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4510 Tagen | Erstellt: 10:22 am 11. März 2006
Rulinator
offline



OC God
13 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


ich hab ab 50 °C fehler, teilweise schon vorher. muss das nochmal ordentlich austesten, vl. ists auch der ram, weiß net, aber da ich den wohl eh wida verkaufe und mich an nem 146er versuche, wayne^^


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4833 Tagen | Erstellt: 19:38 am 11. März 2006
aslizerf
aus Dresden
offline



OC God
14 Jahre dabei !

Intel Core i7
3400 MHz @ 3400 MHz
60°C mit 1.200 Volt


so, hab jetz endlich auch mal die 3ghz marke geknackt :)
aber folgendes "problem" - prime95 schmiert nach nicht einmal 1sek ab (sogar mit 1,488V), SuperPi 32m läuft mit 1,396V durch, keine probs. Fear, "der ultimative CPU test", läuft ab 1,424V stable ohne jegliche Abstürze od. Hänger. Kann es sein, dass prime bei ramteilern rum muckt?! fahre immo htt von 333 mit 180er Teiler, ohne Teiler funzt prime immer bestens.. Andere benches wie zb 3dmark01-05 laufen auch ohne probs, 06 habsch net getestet, weil keine lust ^^
an der temp kann es auch net so ganz liegen, is eigentlich sehr gut (für ne lukü ;) ).
Weiterhin habsch jetz mein 2. dfi nf4 ultra-d, weil beim 1. der 1. sata-controller put gegangen is und der controller fürs diskettenlaufwerk ebenfalls :lol:
jetz hab ich das prob schon wieder, nach nicht einmal 2 tagen muckt der 1. sata controller schon wieder rum (äußert sich darin, dass er beim bootscreen von winxp manchmal paar minuten verweilt, ehe er anfängt zu laden..) - funzt aber noch ^^
mfg,
aslizerf

(Geändert von aslizerf um 12:43 am März 12, 2006)


Meine Kiste bei SysProfile: http://www.sysprofile.de/id61344

Beiträge gesamt: 1373 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5371 Tagen | Erstellt: 12:42 am 12. März 2006
Rulinator
offline



OC God
13 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


hab jens mal daran erinnert, demnächst im profil nen "AMD Opteron Dual Core" wählen zu können, er wirds mit dem nächsten update machen. :)


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4833 Tagen | Erstellt: 14:26 am 13. März 2006
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt



Zitat von aslizerf um 12:42 am März 12, 2006
so, hab jetz endlich auch mal die 3ghz marke geknackt :)
aber folgendes "problem" - prime95 schmiert nach nicht einmal 1sek ab (sogar mit 1,488V), SuperPi 32m läuft mit 1,396V durch, keine probs. Fear, "der ultimative CPU test", läuft ab 1,424V stable ohne jegliche Abstürze od. Hänger. Kann es sein, dass prime bei ramteilern rum muckt?! fahre immo htt von 333 mit 180er Teiler, ohne Teiler funzt prime immer bestens.. Andere benches wie zb 3dmark01-05 laufen auch ohne probs, 06 habsch net getestet, weil keine lust ^^
an der temp kann es auch net so ganz liegen, is eigentlich sehr gut (für ne lukü ;) ).
Weiterhin habsch jetz mein 2. dfi nf4 ultra-d, weil beim 1. der 1. sata-controller put gegangen is und der controller fürs diskettenlaufwerk ebenfalls :lol:
jetz hab ich das prob schon wieder, nach nicht einmal 2 tagen muckt der 1. sata controller schon wieder rum (äußert sich darin, dass er beim bootscreen von winxp manchmal paar minuten verweilt, ehe er anfängt zu laden..) - funzt aber noch ^^
mfg,
aslizerf

(Geändert von aslizerf um 12:43 am März 12, 2006)



DAs ist für ein 0530 APMW 144er völlig normal. Mit sinkender Temp gehen die immer besser.Hatte davon auch mehrere. Meiner ging 3200MHz noch 32M aber nur max 3GHz@1,39V primestable.
Hohe Vcore mögen die nicht.

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5162 Tagen | Erstellt: 14:41 am 13. März 2006
Compjen
aus Roßlau
offline


OC God
13 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


Lasst mal das mit von wegen ab 50 grad instabil unsw weck... meiner z.b. macht ja 2,9Ghz@1,64V. D aist es ihm egal ob er 65 grad hat das läuft mit prime....
Tu ich jetzt die Spannung runter auf 1,61V darf er schon nichtmehr über 45 Grad sonst dtürzt er ab. Tu ich sie noch etwas weiter runter so auf 1,58V muss für Primebetrieb schon nen offenes fenster und mein 400er Lüfter@12V her um ihn unter 30 Grad zu halten. Deswegen kauft man ja Kokü, weil bei -60 Grad geht da noch einiges mehr :lol:
Also ne CPU wird nich ab 50 Grad instabiel sondern ist dan einfach zu hoch getaktet für die Kühlung, also besser kühlen oder runter takten. Hab ner Meng eKumpels Venice E6 Kerne (vor allem in Form von Semprons) an gedreht. Mit ordentlich takt und Boxedkühler ist man da schnell bei 50+ Grad, das ist aber 0 Problemo da die mit guter stabilitätsreserve getaktet sind, genau wie meiner ser immer 1,64-1,67V kriegt seit Ewigkeiten..... :ocinside:


(Geändert von Compjen um 19:33 am März 13, 2006)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5083 Tagen | Erstellt: 16:59 am 13. März 2006
partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt



Zitat von freestylercs um 14:41 am März 13, 2006

Zitat von aslizerf um 12:42 am März 12, 2006
so, hab jetz endlich auch mal die 3ghz marke geknackt :)
aber folgendes "problem" - prime95 schmiert nach nicht einmal 1sek ab (sogar mit 1,488V), SuperPi 32m läuft mit 1,396V durch, keine probs. Fear, "der ultimative CPU test", läuft ab 1,424V stable ohne jegliche Abstürze od. Hänger. Kann es sein, dass prime bei ramteilern rum muckt?! fahre immo htt von 333 mit 180er Teiler, ohne Teiler funzt prime immer bestens.. Andere benches wie zb 3dmark01-05 laufen auch ohne probs, 06 habsch net getestet, weil keine lust ^^
an der temp kann es auch net so ganz liegen, is eigentlich sehr gut (für ne lukü ;) ).
Weiterhin habsch jetz mein 2. dfi nf4 ultra-d, weil beim 1. der 1. sata-controller put gegangen is und der controller fürs diskettenlaufwerk ebenfalls :lol:
jetz hab ich das prob schon wieder, nach nicht einmal 2 tagen muckt der 1. sata controller schon wieder rum (äußert sich darin, dass er beim bootscreen von winxp manchmal paar minuten verweilt, ehe er anfängt zu laden..) - funzt aber noch ^^
mfg,
aslizerf

(Geändert von aslizerf um 12:43 am März 12, 2006)



DAs ist für ein 0530 APMW 144er völlig normal. Mit sinkender Temp gehen die immer besser.Hatte davon auch mehrere. Meiner ging 3200MHz noch 32M aber nur max 3GHz@1,39V primestable.
Hohe Vcore mögen die nicht.

free



Wenn alles andere funzt, dann ist doch Prime völlig :wayne::lol:

@free:
Soll das etwas heißen, dass ich bei meinem 144er GPMW noch mehr als 2,8GHz rausholen könnte, wenn ich die Kühlung verbessere??
Momentan hat er ~45°C unter Last, etwas mehr noch bei Prime.

@Compjen:
Also für mich wären 590°C völlig indiskutabel :blubb::lol:;)


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4896 Tagen | Erstellt: 18:55 am 13. März 2006