» Willkommen auf AMD Overclocking «

Dragi
aus Berlin
offline



Basic OC
15 Jahre dabei !

AMD Opteron
1800 MHz @ 2556 MHz
37°C mit 1.375 Volt


Mal eben ein kleines Problem, eventuell kann ja jemand mit einem guten Tipp helfen?

Folgendes System:

165 Opteron
2GB OCZ XTC PC4000
DFI Lanparty Expert

Prozessor und Board sind wassergekühlt. Speicher liegt direkt unter 2 120er Lüftern vom aktiven DUAL-Radiator.

Aktuell läuft der Rechner unter Standardspannung auf folgendem Takt:

2250 Mhz mit:

HTT / Multi / Teiler / LDT
250 / 9,0 / 200 (1:1) / 4

Läuft absolut problemlos, Timings vom RAM sind dabei 3-4-3-8.

Jetzt wirds jedoch kurios, eventuell mache ich aber auch einfach nur einen dummen Fehler:

Sobald ich den Teiler nach unten stelle, passiert folgendes:

180er Teiler (9/10)

Komme ich mit dem HTT lediglich bis ~210, danach fährt Windows nicht mehr hoch.

160er Teiler (5/06)

Komme ich mit dem HTT lediglich bis ~230, danach fährt Windows nicht mehr hoch.

In beiden Fällen bin ich deutlich unter der aktuellen Belastung für Speicher und CPU, als wenn ich den Teiler auf 1:1 lasse und eben mit 2250 Mhz läuft. Vermutlich lässt sich aus dem Speicher auch noch etwas rauskitzeln, jedoch wollte ich vorerst den Speicher nur mit max. 250 (wie Spezifikation von OCZ) betreiben.

Wtf? :noidea: :niko:

So Mädels, jetzt sagt mir mal, ob ich zu doof bin :lol:

(Geändert von Dragi um 9:41 am Dez. 21, 2005)


AMD Opteron 165 @ 2556 Mhz @XXFlow, DFI LanParty Expert, 2048 MB OCZ XTC PC4000, XFX 7800 GTX @495/1390 @CoM Black, Cool Power 500W, Creative Audigy 2, TJ06 innovatek-Edition

Beiträge gesamt: 208 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5498 Tagen | Erstellt: 9:40 am 21. Dez. 2005
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


Der fluch des 9er Multis. Hab ich schon oft genug gehabt.

Bzw. Teilerprobleme mit 9er Multi.

Hast du schon mit niedrigen Multis versucht?

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5189 Tagen | Erstellt: 14:11 am 21. Dez. 2005
Dragi
aus Berlin
offline



Basic OC
15 Jahre dabei !

AMD Opteron
1800 MHz @ 2556 MHz
37°C mit 1.375 Volt



Zitat von freestylercs um 14:11 am Dez. 21, 2005
Hast du schon mit niedrigen Multis versucht?



Nee, aktuell noch nicht! Welcher wäre denn empfehlenswert? 8?


AMD Opteron 165 @ 2556 Mhz @XXFlow, DFI LanParty Expert, 2048 MB OCZ XTC PC4000, XFX 7800 GTX @495/1390 @CoM Black, Cool Power 500W, Creative Audigy 2, TJ06 innovatek-Edition

Beiträge gesamt: 208 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5498 Tagen | Erstellt: 14:24 am 21. Dez. 2005
HomerIII
offline



OC God
12 Jahre dabei !

Intel Core 2 Duo
2400 MHz



Zitat von freestylercs um 6:30 am Dez. 21, 2005
nicht schlecht, auch ein 0546SPMW ??

free



jep, mit 190er batch :)
pi hatte ich gestern sogar mit 2900 am renne (auf beiden cores)....

nur ein prob habe ich.....unter XP wird nur ein kern erkannt.....2k3v server gehts - fehler is das ich mal nen multicpun tweak gemacht habe, dann denn uniprozessor widda druf und nun gibts nix anderes mehr :(

naja wie rennt den deine 1800xt so?



Beiträge gesamt: 6133 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4687 Tagen | Erstellt: 15:22 am 21. Dez. 2005
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


Dieser Takt ist für die XT Dauertakt.

Ist auch mit XT PE Bios. Ohne das Bios kam ich nichtmal auf 700/800

Nun ist dieser Takt Standard.:niko:

Mehr Spannung auf GPU und RAm bringt nix.



free

(Geändert von freestylercs um 20:51 am Dez. 21, 2005)


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5189 Tagen | Erstellt: 20:50 am 21. Dez. 2005
Dragi
aus Berlin
offline



Basic OC
15 Jahre dabei !

AMD Opteron
1800 MHz @ 2556 MHz
37°C mit 1.375 Volt


So, Problem zumindest vorerst gelöst :niko: aktuell fahre ich den 183er Teiler mit einem HTT von 265 (x3) und einem Multi von 9.

Sind derzeit also 2385 Mhz primestable mit Standardspannung.

Heute Abend gehts weiter, denke mal dass ich in Kürze die VCore anheben muss... :noidea: oder auch nicht? :lol:

Die Lösung des Problems war übrigens folgende Einstellung im Genie-Bios:

CPC 1
CAS 3
RAS 4
MinRAS 8
tRCD 4
tRP 3
tRC 16
tRAS 8
tRFC 17
tRRD 4
tWR 3
...
Drive Strenght 7
Data Drive Strenght 1


AMD Opteron 165 @ 2556 Mhz @XXFlow, DFI LanParty Expert, 2048 MB OCZ XTC PC4000, XFX 7800 GTX @495/1390 @CoM Black, Cool Power 500W, Creative Audigy 2, TJ06 innovatek-Edition

Beiträge gesamt: 208 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5498 Tagen | Erstellt: 10:25 am 22. Dez. 2005
X1ALPHA
aus dem 24. Jahrhundert
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
1860 MHz


Opteron 144 / SkynetworX / CACJE 0546 EPMW/ HS Ja / Lukü / Prime-stable / 2430 / 1.45 V

Ich gehe gleich höher. Mal sehen!

(Geändert von X1ALPHA um 10:37 am Dez. 22, 2005)

Beiträge gesamt: 1449 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5571 Tagen | Erstellt: 10:35 am 22. Dez. 2005
badman01
aus Ostfriesland
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


So,
hier mal wieder was von mir nen Neuer 0545BPMW Batch is unter 100



@Xialpha: Is das dein opti oder de von SKYNETWORKS? ;)

aso aka
:lol:

(Geändert von badman01 um 11:01 am Dez. 22, 2005)


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5367 Tagen | Erstellt: 10:50 am 22. Dez. 2005
X1ALPHA
aus dem 24. Jahrhundert
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
1860 MHz


Shit ... mit dem 1.50 BIOS komme ich bei 274 nicht weiter ... argh und ich habe kein Diskettenlaufwerk!

Beiträge gesamt: 1449 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5571 Tagen | Erstellt: 12:23 am 22. Dez. 2005
CMcRae
aus LA Landshut
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


flash doch im windows....mach ich immer...und hab noch nie was kaputt gemacht


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5213 Tagen | Erstellt: 12:50 am 22. Dez. 2005