» Willkommen auf AMD Overclocking «

enermaxer
aus Erfurt
offline


Basic OC
13 Jahre dabei !

AMD T-Bred
2005 MHz @ 2320 MHz
45°C mit 1.725 Volt


@vinz
ja genau wieso klappt das mit gerade mal 100 mhz weniger wie geschmiert aber sobald ich die 2gighz habe läuft er net das ist das problem


2400+(Juihb Stepping Tbred@2320Mhz (3450+(hehe))FX ,5800 (128MB DDR2)@550/1025Mhz,2x512 MB 3200 TWINMOS(2.5-3-3-8)Epox 8rda+ Rev 1.1,Q-Text Water cooler AMD Heatpipe(idle 38°,Vollast 45°) (BIOS:02.12.2004)

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 4952 Tagen | Erstellt: 11:17 am 12. Sep. 2005
thepunk
aus gekotzt
offline



OC Profi
14 Jahre dabei !

AMD Phenom II
2800 MHz @ 3430 MHz
49°C mit 1.35 Volt


schomma netzteil gecheckt? schwankende spannungen unter last?
evtl. is das im a.... (mit mbm mal auslesen).
manche board/cpu-kombinationen mögen auch den 10er multi nich.
ansonsten gib ihm evtl. einfach mal noch nen bischen mehr vcore, bis 1,75. läufts dann, liegts an der cpu. die wird dann wohl nich mehr sehr alt...


PC1: Opti 170@2,8;2GB;4870/1GB
PC2: PhenomIIX4 920 @3,43;4GB;HD6950/2GB

Beiträge gesamt: 742 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5295 Tagen | Erstellt: 13:01 am 12. Sep. 2005
enermaxer
aus Erfurt
offline


Basic OC
13 Jahre dabei !

AMD T-Bred
2005 MHz @ 2320 MHz
45°C mit 1.725 Volt


na herzlichen dank kann jetzt aber grade net testen sitze wie imma inner schule und habe grad php.sap programmierung aber wennsch daheem bin dann teste ich mal.


2400+(Juihb Stepping Tbred@2320Mhz (3450+(hehe))FX ,5800 (128MB DDR2)@550/1025Mhz,2x512 MB 3200 TWINMOS(2.5-3-3-8)Epox 8rda+ Rev 1.1,Q-Text Water cooler AMD Heatpipe(idle 38°,Vollast 45°) (BIOS:02.12.2004)

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 4952 Tagen | Erstellt: 13:04 am 12. Sep. 2005