» Willkommen auf AMD Overclocking «

Koala
offline



OC Newbie
12 Jahre dabei !

Intel Pentium I
166 MHz


Hallo, ich hab ein Athlon 1200 (100FSB) KT133 der kein 133 FSB verträgt.
Ich möchte deshalb den Multi erhöhen aber kann maximal 13x durch Dip-switch auswählen.
Ich hab mich erkundigt und habe heraus gefunden, das ich 6x einstellen muss um 14x zu erhalten
Also hab ich das ausprobiert ....geht nicht...erhalte 6x :-(
Kann ich irgendwass anderes versuchen?

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2005 | Dabei seit: 4401 Tagen | Erstellt: 12:49 am 6. Sep. 2005
Subseven
aus gefallen
offline



OC God
11 Jahre dabei !

Intel Xeon
3400 MHz


Das einzige was de machen kannst, ist den FSB raufstellen der müsste meines wissens bis 110Mhz gehn oder 120 das wäre doch fürn anfang shconmal was wenn de willst kann ihc ma gucken ihc  glaub ich hba nochn ECS-K7S5A da geht der FSB mit Honey X Bios bis 200 und ich hattes schonma mit nem 2000+ multi runner auf 11,5 auf 166Mhz FSB wenn de willst guck ihc ma ob des noch geht


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4296 Tagen | Erstellt: 18:34 am 22. Dez. 2005
IVI
aus Leipzig
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2750 MHz
46°C mit 1.43 Volt


es gibt net viele KT133-bretter, die nen 5bit FID haben und somit multis über 12,5 packen.
daher wäre das malen des multis wohl die bessere idee. da gibts sone seite, ocinsight oder so, wo es so wörkshopps gibt ... oder so ähnlich :niko:


übrigens: http://www.orthy.de -> Sachen gibt's, die gibt's gar net
wir suchen Redakteure: http://www.orthy.de/index.php?option=com_content&task=view&id=4056&Itemid=38

Beiträge gesamt: 2074 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5336 Tagen | Erstellt: 0:13 am 23. Dez. 2005
jvcc
aus linz
offline


OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


pin mod :thumb:
der funzt immer :niko:

m.f.g.   JVC


I5 3570K @ 4,6 GHZ
390 @ 1142/1600
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1011 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 5973 Tagen | Erstellt: 12:06 am 23. Dez. 2005
Nitrex
aus geschaltet
offline



OC God
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2525 MHz
44°C mit 1.96 Volt


hach ja..
das waren noch Zeiten. :niko:

Also mit dem Pinmod bzw. Brückenmalen geht natürlich alles.
Was haste denn für ein Board?

Ich denke du wirst nicht weit über 120MHz mit dem FSB kommen.

Beiträge gesamt: 6666 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 5973 Tagen | Erstellt: 12:47 am 23. Dez. 2005
thax2k
aus Nürnberg
offline



OC God
14 Jahre dabei !

AMD Phenom II
3200 MHz @ 4120 MHz
46°C mit 1.575 Volt


Wahrscheinlich sind so zwischen 1400 und 1500 MHz drin, aber du musst auf deine Temps achten, da diese sich beim Thunderbird ziemlich erhöhen werden.

Mit dem FSB solltest du auch vorsichtig sein, da du bei diesem Chipsatz den PCI und AGP mit übertaktest. Also max 110 MHZ.
Versuch den Multi auf 13 einzustellen mit Pinmod und dann erhöhst du langsam den FSB. Die Temps sollten jedoch unter Vollast bei max 65° liegen.


Sachen gibts
X2 555BE@ 2*4,12GHz / 4*3,6GHz, GA MA 790GP-DS4H, 2*2GB OCZ Platinium 5-5-5-15@ 550MHz, HIS HD4890 iCooler

Beiträge gesamt: 1546 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5294 Tagen | Erstellt: 13:29 am 23. Dez. 2005
EselMetaller
aus gehungert
offline



OC God
13 Jahre dabei !

AMD Opteron Dual Core
2800 MHz @ 2940 MHz mit 1.35 Volt


nicht böse gemeint Subseven, aber das ECS K7S5A ist das mit Abstand schlechteste, instabilste, bescheuertste, kurzlebigste Board das ich kenne.
Mein Bruder hat aktuel eins da resettet sich das BIOS in unregelmässigen Abständen von selbst, Batterie ist neu, kein OC, nichts.
Booten tut es meist erst nach Drücken des Reset Schalters.
Ich selbst hatte ein solches Bord, das bootet eirgendwann nur noch dann wenn es das auch gewollt hat  :noidea:
Aus dem Meisterkuehler Forum sind mir auch 2 Fälle bekannt wo meine beiden Erfahrungen geteilt werden / wurden.

Guck mal nach Weihnachten in eBay rein, dann wirste sehr wahrscheinlich alte Sockel A Bretter für paar Euro nachgeworfen bekommen.

Beiträge gesamt: 1030 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4803 Tagen | Erstellt: 14:11 am 23. Dez. 2005
skynet
aus dem land der extremen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz @ 2533 MHz
37°C mit 1.04 Volt


komisch, mein k7s5a damals war top... mit multi, v-core und v-dimm mod hats richtig abgerockt!

900er duron auf 1400 geprügelt mit 2.4V :niko:

und es war eines der stabilsten boards, die ich je hatte!

und es bootete sogar mit 166MHz... für damalige verhältnisse wars einfach sahne!


SLI is not a fashion! - SLI is a lifestyle!

Beiträge gesamt: 9851 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5598 Tagen | Erstellt: 4:45 am 24. Dez. 2005
coolsn11
aus Kärnten
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2700 MHz
38°C mit 1.35 Volt



Zitat von skynet um 4:45 am Dez. 24, 2005

2.4V



:shocked: -->  :progen:


CPU-Z Validation
Server

Beiträge gesamt: 1010 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5366 Tagen | Erstellt: 14:16 am 24. Dez. 2005
Subseven
aus gefallen
offline



OC God
11 Jahre dabei !

Intel Xeon
3400 MHz


Das K7S5A lief bei mir auch echt erste sahne da hatte ich nen Duron 650Mhz locker auf 952Mhz (bei http://pc-erfahrung.de/overclocking_liste.php?section=ocamd nach zu lesen musste bei benutzer Exitus gucken ;-) ) mit Core mod nur da smit der Batterie is wirklich bei mir auch mal gewesen musst einfach das ding ankleben mit sekunden Kleber darst nartürlich die kontakte nit zu kleben dann is alles kein problem


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4296 Tagen | Erstellt: 16:47 am 24. Dez. 2005