» Willkommen auf AMD Overclocking «

xmssimon
offline



OC Newbie
14 Jahre dabei !

Intel Core Duo
1800 MHz @ 2700 MHz
25°C mit 1.35 Volt


Hallo!

Ich habe ein PC-Würfel mit einem Via KM400 CHip und einen Sempron 3000+ mit FSB 166.
Wenn ich nun im Bios einen Fsmb von 170 einstelle bootet er bis ins Windows dann zeigt mir auch an das ich 2040Mhz habe und dann aufeinmal nach 3 sec schaltet er wieder auf 166 zurück????
Was ist das denn?


[img]http://www.pennergame.de/functions/generate_signature_92959.jpg[/img]

Beiträge gesamt: 47 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5148 Tagen | Erstellt: 16:44 am 21. Juli 2005
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


wie er schaltet zurück im windows oder was, geht er aus oder wie
hat das mobo die neueste bios version:noidea:


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4536 Tagen | Erstellt: 16:53 am 21. Juli 2005
xmssimon
offline



OC Newbie
14 Jahre dabei !

Intel Core Duo
1800 MHz @ 2700 MHz
25°C mit 1.35 Volt


Wenn Windows bootet und der Desktop erscheint lädt auch mein Systemfan programm mit und er zeigt dann für 3sec 2040Mhz an und einen FSb von 170 dann aber geht er wieder auf 166Mhz zu 2000Mhz zurück ....


[img]http://www.pennergame.de/functions/generate_signature_92959.jpg[/img]

Beiträge gesamt: 47 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5148 Tagen | Erstellt: 16:56 am 21. Juli 2005
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


was fürn prog ist denn das "Speedfan" zufällig


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4536 Tagen | Erstellt: 18:18 am 21. Juli 2005
xmssimon
offline



OC Newbie
14 Jahre dabei !

Intel Core Duo
1800 MHz @ 2700 MHz
25°C mit 1.35 Volt


System fan kontrolliert die temperatur und regelt die Lüfter am Pc!!!


[img]http://www.pennergame.de/functions/generate_signature_92959.jpg[/img]

Beiträge gesamt: 47 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5148 Tagen | Erstellt: 21:38 am 21. Juli 2005