» Willkommen auf AMD Overclocking «

dieselweasel
offline



OC Newbie
13 Jahre dabei !

AMD Athlon XP Mobile
1867 MHz @ 2205 MHz mit 1.65 Volt


Also ich habe jetzt seit kurzer Zeit ein NF7-S. Funzt auch alles ganz prima, einzig die Temperaturanzeige scheint nach dem Mond zu gehen. Unter exakt gleichen Versuchsbedingungen (also Raumtemp. usw. immer alles vergleichbar) habe ich Schwankungen von bis zu 8 Grad egal ob im Idle oder dann im Load Betrieb. Ein versuchsweise am Kühler angebrachter externer Temperaturfühler zeigt aber immer die gleiche Temperatur an. Auch wenn man die Temp. grob mit der Hand prüft, kommt es mir nicht so vor, als wenn es solche Unterschiede gäbe. Mal habe ich mit Prime 49°C, mal habe ich 57°C oder sogar noch etwas mehr (Load). Wie gesagt, bei exakt gleichen Umgebungsbedingungen. Bereits nach dem Booten wird dann schon eine entsprechend höhere oder eben niedrigere Temp. angezeigt. Ich habe auch schon mal recherchiert. Scheint bei Abit keine Seltenheit zu sein. Aber komisch, oder. Sollte doch eigentlich nicht vorkommen. So was muß man doch in den Griff kriegen. Gerade bei solchen OC-Boards. Die Temperaturauslesung kann doch eigentlich gar nicht so verrückt spielen! So ist es jedenfalls ein unverläßlicher Krampf. Bitte um Meinungen. Neuestes Orig.-BIOS ist drauf.:noidea:

Ciao, dw.

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4916 Tagen | Erstellt: 21:20 am 9. Juli 2005
corallus
aus der Schweiz
offline



OC God
14 Jahre dabei !

Intel Core i7
3200 MHz @ 3200 MHz


:lol:
Kann Deine Aussage nur unterstützen - habe 2 von den Dingern und nach jedem Boot ist die Temperatur anders......

Gruss corallus :thumb:


Fly Hard, Life is Short

Beiträge gesamt: 3890 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5332 Tagen | Erstellt: 22:38 am 9. Juli 2005
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


da würd ich mich net heis machen is bei mobos nix neues
und da du selber sagst das er spürbar kühler ist besteht sicherlich keingrund zur sorge:thumb:
zur not meld dich doch ma beim support


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4508 Tagen | Erstellt: 23:24 am 9. Juli 2005
Venom
aus Berlin
offline


OC God
14 Jahre dabei !

Intel Pentium III
500 MHz @ 666 MHz mit 1.54 Volt


ja cih ahb das gleiche Problem.. mit meinem Alten NF7 :dead: und meinem neuen NF7-S... hab mich schon gefreut als das Ding gestern 10° Kühler lief ...

also wenn irgendwer ne Lösung weiß :)


ich mag Kinder... ich schaff nur kein ganzes

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5217 Tagen | Erstellt: 11:37 am 10. Juli 2005
Compjen
aus Roßlau
offline


OC God
13 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


hab auch noch 2 von den Teilen, bei beiden genau das selbe, ist schon schön wen man bei 20 grad Zimmer 17 Grad idle auf dem Prozessor hat :lol:
ne Lösung dafür? am besten einfach net so ernst nehmen die Tempanzeige, die ollen Athlon XP's könen ja eh ne Menge ab ;)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5081 Tagen | Erstellt: 14:20 am 10. Juli 2005