» Willkommen auf AMD Overclocking «

DerFeind
offline


OC Newbie
16 Jahre dabei !

AMD Barton
1833 MHz @ 2450 MHz
39°C mit 1.75 Volt


Ich habe einem Freund von mir ein Asus A7N8X Deluxe verpasst zusammen mit einem XP-Mobile 2600+. DDR400 Speicher hatte er schon. Jetzt das Problem bzw die Frage :

Warum läuft das System Tip Top mit zB 12,5x 166 @ 2083 Mhz, ebenfalls stabil bei 8,0 x 200 @ 1600 Mhz aber partout nicht bei 10 x 200 ?

Den Speicher habe ich getestet bei niedrigerem Multi und ganz normalen Timings und der läuft einwandfrei bei den 200 Mhz. Bei der höchstmöglichen Gesamtfrequenz habe ich auch den Prozessor mit Prime wunderbar getestet ... aber warum zum Henker läuft er mit ein paar Mhz weniger und dem absolut gleichen vorher stabilen Speichertakt nicht an ?  Er bootet garnicht erst ?!?

PS: Netzteil ist nagelneues 400 Watt BeQuiet mit aller erforderlichen Power auf jeder Leitung und Speichersapnnung hab ich auch leicht angehoben. Sogar die Prozessorspannung ist auf 1,65 obwohl er mit unter 1,6 die 2083 Mhz problemlos bringt.

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5895 Tagen | Erstellt: 18:13 am 8. Juli 2005
jvcc
aus linz
offline


OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


probier mal 10,5 oder 11 mal 200 :noidea:
n kumpel fon mir hat n msi das gewisse multis bei nem unlokten nicht mag ... da bootet der rechner dan nichtmal :blubb:
oder mach nen pinnmod ?

m.f.g.   JVC


I5 3570K @ 4,6 GHZ
390 @ 1142/1600
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1011 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 5974 Tagen | Erstellt: 18:58 am 8. Juli 2005
DerFeind
offline


OC Newbie
16 Jahre dabei !

AMD Barton
1833 MHz @ 2450 MHz
39°C mit 1.75 Volt


Es geht bis 9 x 200 problemlos aber schon bei 9,5 kommt kein Boot-Screen mehr. Und meinst du mit Pinmod ich soll die die ich ohnehin einstellen könnte per Drähtchen einstellen ? Ich kann mir nicht vorstellen das es das bringen würde. es muss doch irgendeine Erklärung für dieses seltsame Phänomen geben.

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5895 Tagen | Erstellt: 20:01 am 8. Juli 2005
jvcc
aus linz
offline


OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


nö  ne erklärung hab ich nicht
aber wiegesagt hat n kumpel fon mir ähnliche probleme ^^

9,5   10   10,5  gehen bei ihm auch nicht :blubb:
also gib mal mer saft und probier 11  der geht bei ihm wieder
( hm er hat aber auch nen 1700+ der 11 fon hausaus hat :noidea:)

wenn sonst nix hilft würd ichs wiegesagt mit nem pinnmod probieren ;)

m.f.g.   JVC


I5 3570K @ 4,6 GHZ
390 @ 1142/1600
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1011 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 5974 Tagen | Erstellt: 10:54 am 9. Juli 2005
Romek
aus Frankfurt am Main
offline



OC God
13 Jahre dabei !

Intel Core i5
3400 MHz @ 4000 MHz
60°C mit 0.98 Volt


mach einen L12 mod. das sollte helfen

:ocinside:

Beiträge gesamt: 1667 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5041 Tagen | Erstellt: 12:04 am 10. Juli 2005
DerFeind
offline


OC Newbie
16 Jahre dabei !

AMD Barton
1833 MHz @ 2450 MHz
39°C mit 1.75 Volt


Erklär mir das genauer. Was bringt der ?

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5895 Tagen | Erstellt: 14:38 am 10. Juli 2005
DerFeind
offline


OC Newbie
16 Jahre dabei !

AMD Barton
1833 MHz @ 2450 MHz
39°C mit 1.75 Volt


Bitte gebt nochmal Laut wegen dem Mod. Der hat einen Zusammenhang mit dem FSB oder wie ?   Mir ist das mit dem Leitungen trennen nicht so ganz geheuer und mein Freund will natürlich auch nicht die Garantie verlieren in dem er auf dem Ding  rumsäbelt. Das wäre wirklich nur die allerletzte Lösung.  Ich werde ihn zwar bald mal ausbauen und bei mir ausprobieren aber wenn er da dann einwandfrei funktioniert bin ich aucvh nicht viel weiter.  
Weiß jemand was von generellen Problemen mit dem A7N8X oder so ?

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5895 Tagen | Erstellt: 9:14 am 11. Juli 2005
Romek
aus Frankfurt am Main
offline



OC God
13 Jahre dabei !

Intel Core i5
3400 MHz @ 4000 MHz
60°C mit 0.98 Volt


ich weiss, das es für abit ein bios gibt mit intergriertem L12 mod. ob es auf sowas für asus gibt, weiss ich nicht.
die meisten leute können nach diesem mod einen höheren fsb fahren und kriegen mehr stabilität in das system.

google doch einfach mal nach L12 mod, da findest du jede menge darüber

guck mal hier
hab da aber leider keinen bios gesehen, der den l12 mod integriert hat

da hab ich noch was gefunden.
bios mit integriertem l12 mod :thumb:
ist der 6-te beitrag  KLICK



:ocinside:

Beiträge gesamt: 1667 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5041 Tagen | Erstellt: 11:53 am 11. Juli 2005
DerFeind
offline


OC Newbie
16 Jahre dabei !

AMD Barton
1833 MHz @ 2450 MHz
39°C mit 1.75 Volt


Vielen Dank. Ich werds testen.

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 5895 Tagen | Erstellt: 18:31 am 11. Juli 2005
Romek
aus Frankfurt am Main
offline



OC God
13 Jahre dabei !

Intel Core i5
3400 MHz @ 4000 MHz
60°C mit 0.98 Volt


gib bescheid, ob du das problem lösen konntest

:ocinside:

Beiträge gesamt: 1667 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5041 Tagen | Erstellt: 1:01 am 12. Juli 2005