» Willkommen auf AMD Overclocking «

MrNico
offline



OC God
12 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4000 MHz
60°C mit 1.312 Volt


:moin:

Hab inzwischen meinen 3000+ Winni verkauft und meinen 3500+ Venice auch...

Nun nen 3000+ Venice 0520 APAW.

Läuft im Moment mit 2700 MHz @ 1.53 Volt.  :) Muss noch gucken ob da noch was geht.
Läuft OCCT stable.
Ram hab ich wie BlackHawk den OC-Wear TCCD Series läuft @ 300 MHz mit 3-4-4-8-1 @ 2,7 Volt. Läuft 6,5 Std MemTest stable. Muss noch testen ob an den Timings noch was geht. :godlike:
:godlike:  Das ganze auf nem DFI Ultra-D  :godlike:

Ich dachte es läuft alles stabil aber ne! SuperPi will noch nicht mal 1M :blubb: -> " NOT CONVERGENT IN SQR" :noidea:

Naja erst mal Prime und dann gucken wir weiter....


Beiträge gesamt: 2240 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4644 Tagen | Erstellt: 6:54 am 29. Juni 2005
SFVogt
aus Dresden
offline



OC God
13 Jahre dabei !

Intel Core i7
2667 MHz


sind die 2700mhz @ 1,53V mit lukü ?! ...ist es primestabiel ???
zu memtest wollt ich mal sagen: :gulp:
...hab ne vt utt die bei defauld settings über 4 stunden keine fehler bring, jedoch superpi gleich abbricht und prime nach etwa 9min - dazu bekomm ich haufen windows fehler - so richtig kann man memtest wohl auch nicht ernst nehmen :blubb:

(Geändert von SFVogt um 10:28 am Juni 29, 2005)


Meine Bewertungen: ebay | hardwareluxx | planet3dnow | ocinside

Beiträge gesamt: 3231 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4813 Tagen | Erstellt: 10:28 am 29. Juni 2005
Crusader
aus dem Urknall =)
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3333 MHz mit 1.36 Volt


werd mich wieder langsam von unten ran nach oben vorarbeiten bis die wlp ihre maximale wirkung entfaltet hat .. nach 2 tagen war schon eine besserung von 2-3°C idle und 4-5°C burn zu verzeichnen

2619mhz laufen mit 1.456v primestable .. das reicht erstma um weiter zu testen :)

@MrNico
net schlecht erstma :)

aber am besten noch superpi und prime testen .. die wollen meist 1-2 stufen mehr haben für maximale stabilität .. von rocstable spricht man idr erst nach 12-24h daher laufen meine sache bisher auch nur garantiert stable (2-4h) :)

mfg.
-crusader-

(Geändert von Crusader um 10:40 am Juni 29, 2005)


E6750 @3333Mhz // MSI P35 Neo2-FR // 2x1GB Crucial Value D9GKX // 7900GTO @700/780 // HPPS+ @55Hz

Beiträge gesamt: 2452 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5431 Tagen | Erstellt: 10:37 am 29. Juni 2005
badman01
aus Ostfriesland
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


Hi,
wie kommt man eigtl. an das Hidden Bios beim Msi Neo3 Platinum?

BEi mir sind 2760 mit ~1,49V Primestabil aber nur 10Mhz drüber geht nix -gar nix ....Wieso das?


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5337 Tagen | Erstellt: 10:40 am 29. Juni 2005
Crusader
aus dem Urknall =)
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3333 MHz mit 1.36 Volt


könnte am ramteiler oder am nf4 liegen! stellst einfach ma kleinsten ramteiler ein un erhöhst chip um 0.1 .. danach am besten ma prime oder superpi .. wird sofort rum zicken wenns net geht :)

sorry .. hab gar net gesehn das ein nf3 board hast .. war wohl etwas voreilig .. oder welcher chipsatz is da druff? :noidea::lol:

mfg.
-crusader-

(Geändert von Crusader um 10:44 am Juni 29, 2005)


E6750 @3333Mhz // MSI P35 Neo2-FR // 2x1GB Crucial Value D9GKX // 7900GTO @700/780 // HPPS+ @55Hz

Beiträge gesamt: 2452 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5431 Tagen | Erstellt: 10:42 am 29. Juni 2005
dendemann
aus Gronau
offline


Enhanced OC
14 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3600 MHz mit 1.42 Volt


shift+F2 und alt+F3 gleichzeitig !

dann haste das hidden bios

Beiträge gesamt: 365 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5238 Tagen | Erstellt: 11:10 am 29. Juni 2005
badman01
aus Ostfriesland
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


@Crusader jau is nf3
Ramtelier bringen da auch nix- der Ram müsste auch noch n bisschen weiter gehen- ging er jedenfalls mit Multi 8

@dendemann
wo muss man das denn drücken- meinte das hätte ich schon mal getestet und ging nicht.... beim Hochfahren?

(Geändert von badman01 um 11:16 am Juni 29, 2005)


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5337 Tagen | Erstellt: 11:12 am 29. Juni 2005
limit020
aus Bückeburg
offline



Enhanced OC
12 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2950 MHz
48°C mit 1.42 Volt



Zitat von SFVogt um 22:19 am Juni 28, 2005

Zitat von BlackHawk um 21:05 am Juni 28, 2005
nee was ist schon dabei, wenn der vogt hier rumlunger darf dann du erst recht :jump:


wat haste denn schon wieder mit mir BLÄCKI ?!?!? :noidea:

@ limi
...einach mal paar beta probieren - 414-3 oder so ...vielleicht hast auch einfach nen sch****teil erwischt ;) ...ich hoffe ja mal du hast alle teiler ordentlich gesetzt die zum ocen beim a64 dazu gehören - htt und so nen quark :blubb:

(Geändert von SFVogt um 22:20 am Juni 28, 2005)





habe alles gemachtz HTT runter und so hab auch schon nen kleineren Ram Teiler DDR 100 und trotzdem nix.... naja das 414-3 is nicht für mein Board .... geht nur bis zum Lanparty D hab aber das DR

Hab mir nun nen Bios rausgesucht welches für TCCD gemacht worden ist mal schaun wie das so ist!  

Melde mich dann


"Computerspiele haben keinen Einfluss auf Kinder. Hätte Pac-Man Einfluss auf uns gehabt, als wir Kinder waren, würden wir heute durch verdunkelte Räume laufen, magische Pillen fressen und sich wiederholende elektronische Musik hören!"

Beiträge gesamt: 387 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4480 Tagen | Erstellt: 13:21 am 29. Juni 2005
MrNico
offline



OC God
12 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4000 MHz
60°C mit 1.312 Volt


Hab grad bzw. wo ich los wolte zur Schule mal Prime angeschmissen.... -> Stress CPU and Ram... nach weniger als einer Minute gabs nen Fehler  :cry:

Ist Memtest wirklich so schlecht?
Dachte das wäre so ziemlcih das optimum zum Ram testen :noidea:

Denke mal es liegt an der CPU oder?
Werd mal testen........................

Beiträge gesamt: 2240 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 4644 Tagen | Erstellt: 13:40 am 29. Juni 2005
dendemann
aus Gronau
offline


Enhanced OC
14 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 3600 MHz mit 1.42 Volt


generell liegt liegt es meistens am ram

timings entschärfen oder spannung erhöhen klappt meistens..:ocinside:

Beiträge gesamt: 365 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5238 Tagen | Erstellt: 13:43 am 29. Juni 2005