» Willkommen auf AMD Overclocking «

Daniel84Do
aus Adelschlag
offline



OC Newbie
12 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
55°C mit 1.45 Volt


naja es lief 1 tag lang recht stabil aber jetz gehts los es wird instabil ich werd den vcore mal hochstellen und ssehen wies läuft!
zu preiss kann ic sagen hab ich im bundle 129 € bezahlt:thumb:
amd 2600+xp + K7VT4A+ + arctic cooling Cooper Silent!;)


MB: Asrock 939N68PV CPU: AMD Athlon64 3200+ / OC @ 2400mhz
Graka: Palit HD3850 / OC @ GPU:> 800mhz Mem:> 900mhz /
Kühlung>Gehäuse: 2Casefans/1rein 1raus|CPU: Zalman7700_Cu

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4729 Tagen | Erstellt: 17:01 am 15. Okt. 2004
Clocky
aus Kamen
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2645 MHz
38°C mit 1.8 Volt



Also vom Preis her kann man absolut nicht meckern .

Ich hab nur fürs board ~30€ bezahlt (bei NordPC):thumb: , Kühler und CPU hatte ich noch ;)


Alles was schneller ist als es soll, ist langsamer als es kann ;) --- AthlonXP-M 2600+@2645MHz(11,5x230@1,8v"real") ,GeforceFX 5900 mit Pro900 BIOS @500/950 ...

Beiträge gesamt: 73 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5113 Tagen | Erstellt: 17:13 am 15. Okt. 2004
Daniel84Do
aus Adelschlag
offline



OC Newbie
12 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
55°C mit 1.45 Volt


Also folgendes ! hab wie gesagt den Vcore um 5 % angehoben !
und jetz rate mal was passiert!:noidea:
Er fährt gar nicht mehr hoch! ich kam nicma mehr bis ins bios! es kam die biso pw abfrage und als ich neter geklcikt habe kam ein grün weiss gestreifter Bildschrim(erster gedanke : GAR NICHT GUT) naja habe dann via jumper den FSB auf 200 runtergestellt ! danach kam ich wider ins bios, hab den vcore wieder runtergestellt! und anschließend den jumper wieder auf 400 fsb gestellt und hochgefahren! läuft jetz wieder auf 2300 mhz!
im mom wieder stabil!
fazit: Merke, Never touch a running System! :blubb::noidea::lol:


MB: Asrock 939N68PV CPU: AMD Athlon64 3200+ / OC @ 2400mhz
Graka: Palit HD3850 / OC @ GPU:> 800mhz Mem:> 900mhz /
Kühlung>Gehäuse: 2Casefans/1rein 1raus|CPU: Zalman7700_Cu

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4729 Tagen | Erstellt: 17:18 am 15. Okt. 2004
Clocky
aus Kamen
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2645 MHz
38°C mit 1.8 Volt


Wie sind denn deine CPU Temps ??

Wie testes du denn ob es Stabil läuft, mit Prime , Burning CPU .... ???

Mit vieviel Volt läuft er denn jetzt ??

(Geändert von Clocky um 17:27 am Okt. 15, 2004)


Alles was schneller ist als es soll, ist langsamer als es kann ;) --- AthlonXP-M 2600+@2645MHz(11,5x230@1,8v"real") ,GeforceFX 5900 mit Pro900 BIOS @500/950 ...

Beiträge gesamt: 73 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5113 Tagen | Erstellt: 17:26 am 15. Okt. 2004
Daniel84Do
aus Adelschlag
offline



OC Newbie
12 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
55°C mit 1.45 Volt


Ich revediere alles was ich gesagt habe!!!!
sch**** BOARD hab alles wieder auf standard gesetzt das heisst fsb 333 und bios on default! jetz läufts wiueder denn bei fsb 400 : kaum hatte ich den letzten eintrag  hier gemacht kam wieder bluescreen!
:(   (>,.,<)


MB: Asrock 939N68PV CPU: AMD Athlon64 3200+ / OC @ 2400mhz
Graka: Palit HD3850 / OC @ GPU:> 800mhz Mem:> 900mhz /
Kühlung>Gehäuse: 2Casefans/1rein 1raus|CPU: Zalman7700_Cu

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4729 Tagen | Erstellt: 17:28 am 15. Okt. 2004
Clocky
aus Kamen
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2645 MHz
38°C mit 1.8 Volt


Wenn du noch Lust hast , kannst dir ja in den nächsten Tagen ein paar Jumper besorgen und das dann mal mit FSB333 ausprobieren.  Multi 13,5   x   FSB 333  =  2241 MHz.
Vorraussetzung ist allerdings , dass deine CPU nicht vom Multi her gelocked ist;)  .


Alles was schneller ist als es soll, ist langsamer als es kann ;) --- AthlonXP-M 2600+@2645MHz(11,5x230@1,8v"real") ,GeforceFX 5900 mit Pro900 BIOS @500/950 ...

Beiträge gesamt: 73 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5113 Tagen | Erstellt: 17:38 am 15. Okt. 2004
Daniel84Do
aus Adelschlag
offline



OC Newbie
12 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
55°C mit 1.45 Volt


und wie finde ich das raus??
:noidea: iwe gesagt bin ja voll noob !


MB: Asrock 939N68PV CPU: AMD Athlon64 3200+ / OC @ 2400mhz
Graka: Palit HD3850 / OC @ GPU:> 800mhz Mem:> 900mhz /
Kühlung>Gehäuse: 2Casefans/1rein 1raus|CPU: Zalman7700_Cu

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4729 Tagen | Erstellt: 17:43 am 15. Okt. 2004
Clocky
aus Kamen
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2645 MHz
38°C mit 1.8 Volt


Einfachste, und wie ich finde sicherste, Möglichkeit ist einfach den Multi um 0,5 bei gleichbleibendem FSB zu erhöhen (also bei dir ist Standard ja 11,5 x 166(333), also einfach 12 x 166(333)  ;)
Wenn sich dann beim Starten des Rechners die MHz nicht verändert haben ist deine CPU gelocked .

Andere Möglichkeit ist, am CPU selber nachzuschauen (da muss der CPU Kühler runter, was ich nicht immer so toll finde )
Feststellen kannste das dann am CPU-Aufkleber, dort steht unter anderem auch die Produktionswoche des prozzi. in der zweiten Zeile, zb.

AQZEA0405XPMW, d.h. hergestellt in Kalenderwoch 05 im Jahr 2004. AMD hat die CPU's ab Kalenderwoche 39 im Jahr 2003 gelocked.

Wenn du dich für die 2te Möglichkeit entscheidest , dann brauchst du wenn du pech hast noch Wärmeleitpaste , um den CPU-Kühler dann wieder ordnungsgemäß drauf zu machen (paste auf CPU DIE für bessere Wärmeübertragung).

Und lass dir dabei bloß Zeit !!!!!!     damit nicht noch was Kaputt geht , Wie zum Beispiel das Abbrechen einer CPU DIE Ecke, weil dann ist die CPU warscheinlich hinüber.  

Ich bevorzuge die erste Möglichkeit :thumb:

Wenn noch etwas unklar sein sollte dann bemühe einfach mal die Suche ,   wurde ja alles schon mal durchgekaut ;)

:ocinside:


Alles was schneller ist als es soll, ist langsamer als es kann ;) --- AthlonXP-M 2600+@2645MHz(11,5x230@1,8v"real") ,GeforceFX 5900 mit Pro900 BIOS @500/950 ...

Beiträge gesamt: 73 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5113 Tagen | Erstellt: 18:03 am 15. Okt. 2004
Daniel84Do
aus Adelschlag
offline



OC Newbie
12 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
55°C mit 1.45 Volt


ausbauen werd eich sie nicht!!!!!!!!!!!  hab die jetz schon 2 mal ausgebauT! (und die sache mit de paste  die habe ich mittel einer telefonkarte aufgetragen denn zuviel hat den gegeteiligen effek! dann dämmt sie anstatt zu leiten!, gerade sagte mir noch einer noch besser waere es mit ner Rasierklinge, wenn die paste  perfekt aufgetragen wird macht das nen unterschied von knapp 10 ^°C)  nun die sache mit dem mit den temp sieht wie folgt aus! ich hab gerade mal meinen alten cpulüfter als gehäuselüfter eingebaut! :blubb: naja und hab dann das gehäuse mal zugemcht ! und hab e nFSU gespielt! auf einmal ging der rechner aus!  so hab dann hochgefahren und bin sofort ins bios ! da stand dann ne temp von 60°C das is eindeutug schon im kritischen bereich ich nehm also an das die temp so hoch wurde das der pc sich ausgeschaltet hat!  und das bei fsb 333 :noidea: komisch wenn der pc aufbleibt kann ich ih  takten und er läuft immer noch bei 45 grad aber wehe ich mache ihn zu! ich hatte ja gedacht das ich durch ne besser cirkulation auch bessere temps kriege!


MB: Asrock 939N68PV CPU: AMD Athlon64 3200+ / OC @ 2400mhz
Graka: Palit HD3850 / OC @ GPU:> 800mhz Mem:> 900mhz /
Kühlung>Gehäuse: 2Casefans/1rein 1raus|CPU: Zalman7700_Cu

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4729 Tagen | Erstellt: 18:26 am 15. Okt. 2004
Daniel84Do
aus Adelschlag
offline



OC Newbie
12 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
55°C mit 1.45 Volt


Also nochmal revediere ich alles!  also  ganz von viorn! hab nochmal vernünftig leitpast aufgetragen!^^ hatte ich bis dato noch nicht auch wenn ich depp das geschrieben hab! ka was michd a geritten hat!:blubb:
also ich hab jetz den fsb auf 205 angehoben hab jetz 2350 mhz!  aber da is was den fsb angeht schluss ab 2006 wirds instabil oder starte gar net liegt wahrscheinlich daran das das board au nur 200 fsb kann :p !
meine temp liegt jetz umd 40 grad mit einem gehäuselüfter den ich noch zwischen cpukühler und graka geklemmt jab!:blubb: naja haubtsache funzt.
das mit dem multi und den jumpern hab ich au ausprobiert , der multi lässt sich nicht aender egal wie ich die jumpersettings mache! er bleibt immer standard! kann man evtll. noch was madhen um nochn bisserl mehr rauszuhoheln?


MB: Asrock 939N68PV CPU: AMD Athlon64 3200+ / OC @ 2400mhz
Graka: Palit HD3850 / OC @ GPU:> 800mhz Mem:> 900mhz /
Kühlung>Gehäuse: 2Casefans/1rein 1raus|CPU: Zalman7700_Cu

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2004 | Dabei seit: 4729 Tagen | Erstellt: 2:48 am 9. Dez. 2004